<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Business (En) | Japan's Economy Posts Longest Expansion in A&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Japan\'s Economy Posts Longest Expansion in A Decade" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://en.metrotvnews.com/business-en/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702117/Laq2ETwnKm.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1495091224" />
<meta property="og:description" content="Japan has posted its longest economic expansion in over a decade, government data showed Thursday, marking a win for Tokyo&#39;s growth bid even though its battle to conquer deflation is still far from won." />
<meta property="og:site_name" content="enbusiness (en)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Japan\'s Economy Posts Longest Expansion in A Decade" />
<meta itemprop="description" content="Japan has posted its longest economic expansion in over a decade, government data showed Thursday, marking a win for Tokyo&#39;s growth bid even though its battle to conquer deflation is still far from won." />
<meta itemprop="url" content="http://en.metrotvnews.com/business-en/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702117/Laq2ETwnKm.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 18 May 2017 5:26:20 GMT"/>
<meta http-equiv="last-modified" content="Thu, 18 May 2017 5:24:20 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Japan Has Posted Its Longest Economic Expansion In Over A Decade, Government Data Showed Thursday, Marking A Win For Tokyo&#39;s Growth Bid Even Though Its Battle To Conquer Deflation Is Still Far From Won." />
<meta name="keywords" content="East, Asia, Japan's, Economy, Posts, Longest, Expansion, In, A, Decade" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/font-awesome.min.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-22']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'breaking_1'			: 449,
		'headline_6'			: 448,
		'leaderboard'			: 167,
		'center1' 				: 298,
		'showcase1' 			: 168, 
		'showcase2' 			: 169,
		'showcase3' 			: 191,
		'showcase4' 			: 192,
		'large_skyscraper'		: 414
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://en.metrotvnews.com/">En</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">En</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/en/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://en.metrotvnews.com/business-en/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702117/Laq2ETwnKm.jpg?w=110" height="50" alt="Japan's Economy Posts Longest Expansion in A Decade"/>
                        </div>
                        <h3> Japan's Economy Posts Longest Expansion in A Decade </h3>
                    </a>




                    <a class="dummy-media-object" href="http://en.metrotvnews.com/business-en/ZkeP0V6b-philippines-rejects-european-grants-eu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702112/wqR9GzhEVn.jpg?w=110" height="50" alt="Philippines Rejects European Grants: EU"/>
                        </div>
                        <h3> Philippines Rejects European Grants: EU </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   
<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: played</p>
<p>Filename: template/vmenu.php</p>
<p>Line Number: 80</p>


</div>                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://en.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/national">National (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/world">World (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://en.metrotvnews.com/business">Business (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/tech">Tech (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/lifestyle">Lifestyle (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/foodtravel">Food & Travel (En)</a>
                                    </li>
                                  
                                    
										
								
										<li >
                                            <a href="http://en.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left" data-sticky_column>
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        <!-- LATEST VIDEO -->
<div class="ti ani cl-effect-4">
    <a ="http://video.metrotvnews.com">LATEST <span>VIDEO</span></a>
</div>
<div class="style_02 fw500 ma20">
    <ul>
        
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/14/699981/0WiObU4VrX.jpg?w=110" alt="Bali's Secret Beach" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/8KyGvLYb-bali-s-secret-beach">Bali's Secret Beach</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/14/699980/V7Mpbn6rG2.jpg?w=110" alt="Interview with Nicholas Patrick" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/GNGLMrQb-interview-with-nicholas-patrick">Interview with Nicholas Patrick</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/14/699978/owqXu50ZWs.jpg?w=110" alt="Ahok Sentenced to Two Years" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/GKdgQyAk-ahok-sentenced-to-two-years">Ahok Sentenced to Two Years</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696779/E6LkmPBOxn.jpg?w=110" alt="Cicem Pala Kuneng, A Fun Math Game" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/8N0eY77b-cicem-pala-kuneng-a-fun-math-game">Cicem Pala Kuneng, A Fun Math Game</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696778/aKqN8PCukL.jpg?w=110" alt="Temple Cleansing Ritual Welcoming Vesak Day" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/GKdg3L0k-temple-cleansing-ritual-welcoming-vesak-day">Temple Cleansing Ritual Welcoming Vesak Day</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/07/696777/R5P7fxiJzI.jpg?w=110" alt="Pindang Fish Ice Cream" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/Wb7Y75nK-pindang-fish-ice-cream">Pindang Fish Ice Cream</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
                </ul>
</div>
<!-- LATEST VIDEO END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702117/Laq2ETwnKm.jpg?w=110" alt="Japan's Economy Posts Longest Expansion in A Decade" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business-en/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade">Japan's Economy Posts Longest Expansion in A Decade</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702112/wqR9GzhEVn.jpg?w=110" alt="Philippines Rejects European Grants: EU" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business-en/ZkeP0V6b-philippines-rejects-european-grants-eu">Philippines Rejects European Grants: EU</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://en.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572541/KkmlpJr0Tu.jpg?w=110" alt="Jokowi Attends Indendence Day Carnival in Lake Toba" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/food-travel/0kpry30N-jokowi-attends-indendence-day-carnival-in-lake-toba">Jokowi Attends Indendence Day Carnival in Lake Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572672/LuvhomWpFN.jpg?w=110" alt="Car Sales Could Improve in Q3 2016: Analyst" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business/DkqJyPVK-car-sales-could-improve-in-q3-2016-analyst">Car Sales Could Improve in Q3 2016: Analyst</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572687/FexD04Xwt3.jpg?w=110" alt="Two Japanese Destroyers Visit Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/Rkjy6gwb-two-japanese-destroyers-visit-indonesia">Two Japanese Destroyers Visit Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572712/TfE8r4zVuw.jpg?w=110" alt="Hotline Communication Important in South China Sea" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/ZkeJgqPK-hotline-communication-important-in-south-china-sea">Hotline Communication Important in South China Sea</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572794/Uy9aojzNFO.jpg?w=110" alt="Special Guests for Indonesia Comic Con 2016" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/lifestyle/5b2MRavN-special-guests-for-indonesia-comic-con-2016">Special Guests for Indonesia Comic Con 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        	<div class="aus_wrap">
		<div class="aus_head"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/head.jpg"></div>
			<div class="aus_content">											
				<ul>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/05/18/8537426/anak-bos-pajak-australia-ditangkap-terkait-penipuan-rp-1-6-triliun" target="_blank"><b>Anak Bos Pajak Australia Ditangkap Terkait Penipuan Rp 1,6 Triliun</b></a>
							</div>
							<div class="aus_date">18-May-2017 11:53:55 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/05/18/8537986/omar-coba-merebut-gelar-kucing-terpanjang-di-dunia" target="_blank"><b>Omar Coba Merebut Gelar Kucing Terpanjang di Dunia</b></a>
							</div>
							<div class="aus_date">18-May-2017 11:44:19 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/05/18/8537186/lebih-dari-1000-sopir-bis-di-sydney-mogok" target="_blank"><b>Lebih dari 1000 Sopir Bis di Sydney Mogok</b></a>
							</div>
							<div class="aus_date">18-May-2017 10:23:17 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										
				</ul>	
													
				
			</div>
		<div class="aus_bot"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/bot.jpg"></div>
	</div>
	
	                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://en.metrotvnews.com/index/foto">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701846/bom_1.jpg?w=526" width="526" height="350" alt="Bom Bunuh Diri Terjadi di Stasiun TV Afghanistan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/17/701846/bom-bunuh-diri-terjadi-di-stasiun-tv-afghanistan" title="Bom Bunuh Diri Terjadi di Stasiun TV Afghanistan">Bom Bunuh Diri Terjadi di Stasiun TV Afghanistan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701665/dpr_2.jpg?w=526" width="526" height="350" alt="DPR Terima Kunjungan Presiden Lithuania" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/17/701665/dpr-terima-kunjungan-presiden-lithuania" title="DPR Terima Kunjungan Presiden Lithuania">DPR Terima Kunjungan Presiden Lithuania</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701561/2.jpg?w=526" width="526" height="350" alt="Jokowi Terima Kunjungan Kenegaraan Presiden Lithuania" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/17/701561/jokowi-terima-kunjungan-kenegaraan-presiden-lithuania" title="Jokowi Terima Kunjungan Kenegaraan Presiden Lithuania">Jokowi Terima Kunjungan Kenegaraan Presiden Lithuania</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	 	
	
	
    <h4> </h4>
    <h1>Japan's Economy Posts Longest Expansion in A Decade</h1>
    <div class="line">
        <div class="reg"> &nbsp;&nbsp; &bull; &nbsp;&nbsp; 18 Mei 2017 12:24 WIB</div>
                <a class="tag" href="http://en.metrotvnews.com/topic/10171" title="east asia"><i class="fa fa-hashtag"></i>east asia</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://en.metrotvnews.com/" title="en">En</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Japans Economy Posts Longest Expansion in A Decade http://metrotvn.ws/lKYMEQXK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Japan+has+posted+its+longest+economic+expansion+in+over+a+decade%2C+government+data+showed+Thursday%2C+marking+a+win+for+Tokyo%26%2339%3Bs+growth+bid+even+though+its+battle+to+conquer+deflation+is+still+far+from+won.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade&name=Japans+Economy+Posts+Longest+Expansion+in+A+Decade&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F18%2F702117%2FLaq2ETwnKm.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Japans+Economy+Posts+Longest+Expansion+in+A+Decade+http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Japans+Economy+Posts+Longest+Expansion+in+A+Decade+http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/en/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702117/Laq2ETwnKm.jpg?w=650" alt="Japan's Economy Posts Longest Expansion in A Decade" />
    <div class="sum">
        Container tracks jam at Oi container yard of the Tokyo port in Tokyo on May 18, 2017. (Photo: AFP/ Toshifumi Kitamura)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Tokyo:</strong> Japan has posted its longest economic expansion in over a decade, government data showed Thursday, marking a win for Tokyo&#39;s growth bid even though its battle to conquer deflation is still far from won.<br /><br />
The world&#39;s number three economy grew 0.5 percent in the first quarter, or an annualised 2.2 percent.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://en.metrotvnews.com/topic/10171">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://en.metrotvnews.com/business-en/ZkeP0V6b-philippines-rejects-european-grants-eu">Philippines Rejects European Grants: EU</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/tech-en/4bazozRk-ancient-human-sacrifice-discovered-in-korea">Ancient Human Sacrifice Discovered in Korea</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/world-en/GKdgW4pk-philippines-duterte-open-to-south-china-sea-deals">Philippines' Duterte Open to South China Sea Deals</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybDRREqK-solusi-mengemil-yang-sehat-dan-tak-membuat-berat-badan-naik">Solusi Mengemil yang Sehat dan Tak Membuat Berat Badan Naik</a>
                </li>        </ul>
    </div>


That was the fifth straight rise and up from a 0.3 percent expansion in the last quarter of 2016.<br /><br />
Japan&#39;s prospects have been improving on the back of strong exports, with investments linked to the Tokyo 2020 Olympics also giving the economy a shot in the arm. The labour market is tight and business confidence is strong with firms investing more.<br /><br />
But consumer spending remains tepid and efforts to lift inflation have fallen flat despite years of aggressive monetary easing by Japan&#39;s central bank.&nbsp;<br /><br />
Private consumption picked up a modest 0.4 percent in the first quarter from zero growth in the previous three months. Individual spending accounts for more than a half of Japan&#39;s GDP.<br /><br />
"I can&#39;t give the &#39;all clear&#39; yet," said Takeshi Minami, chief economist at Norinchukin Research Institute in Tokyo.<br /><br />
"Public works spending is helping prop up growth this year but it&#39;s tough to imagine that private spending is going to be a driving force for the economy."<br /><br />
<strong>Longest in a decade&nbsp;</strong><br /><br />
The latest reading nonetheless means Japan&#39;s economy has had its longest string of gains since 2006, during the tenure of popular former prime minister Junichiro Koizumi.<br /><br />
The figures are good news for the current prime minister Shinzo Abe, whose brief and underwhelming first term as Japan&#39;s premier came directly after Koizumi.<br /><br />
A string of short-term leaders followed before Abe swept back to power in late 2012 on a pledge to reignite Japan&#39;s once-booming economy with a plan dubbed Abenomics.<br /><br />
The schemem, a mix of huge monetary easing, government spending and reforms to the economy, stoked a stock market rally and fattened corporate profits.&nbsp;<br /><br />
But there has been growing criticism about the plan&#39;s muted impact on the wider economy.<br /><br />
Still, the Bank of Japan and International Monetary Fund both recently lifted their projections for the country&#39;s growth rate.<br /><br />
A weak yen has helped prop up the economy as it makes Japanese exports more competitive and inflates profits when firms repatriate their foreign-earned income.<br /><br />
An improving global outlook with strong demand for Japanese smartphone parts, memory chips and construction machinery has also been a tailwind, analysts said.<br /><br />
"With growing external demand set to continue, we believe there will be the need for many companies to replace machinery and equipment," Katsunori Kitakura, lead strategist at asset manager Sumitomo Mitsui Trust Group, said before Thursday&#39;s GDP figures were released.<br /><br />
Cash-rich firms have been stingy with pay hikes though, which hurts spending and acts like an anchor on the economy.<br /><br />
In March, some of Japan&#39;s top companies, including Toyota and Hitachi, announced their lowest wage rises in years.<br /><br />
"Wages are still stagnating, despite sharp falls in unemployment," research house Capital Economics said in a commentary.<br /><br />
"This seems to be because aggressive monetary easing has failed to lift expectations of future price rises among households and firms.<br /><br />
"Unless this changes, the chances of inflation settling at two percent or higher are slim," it added.<br /><br />
The Bank of Japan (BoJ), aiming to achieve two-percent inflation as a key part of Tokyo&#39;s growth bid, now expects to reach that goal by 2019, four years later than planned.<br /><br />
Despite healthy profits, many Japanese firms remain cautious about the world economy, partly due to worries that US President Donald Trump&#39;s protectionist leanings could hurt exports.<br /><br />
Japan has been struggling to defeat years of deflation and slow growth that followed the collapse of an equity and property market bubble in the early nineties.<br /><br />
Falling prices can discourage spending by consumers, who might postpone purchases until prices drop more or look to save money instead.&nbsp;<br /><br />
That puts pressure on businesses, creating a cycle in which firms then cut back on expanding production, hiring new workers or boosting wages. (AFP)<br /><br />            <br/>(WAH)</p>            
            </p>
        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Japans Economy Posts Longest Expansion in A Decade http://metrotvn.ws/lKYMEQXK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Japan+has+posted+its+longest+economic+expansion+in+over+a+decade%2C+government+data+showed+Thursday%2C+marking+a+win+for+Tokyo%26%2339%3Bs+growth+bid+even+though+its+battle+to+conquer+deflation+is+still+far+from+won.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade&name=Japans+Economy+Posts+Longest+Expansion+in+A+Decade&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F18%2F702117%2FLaq2ETwnKm.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fen.metrotvnews.com%2Fbusiness-en%2FlKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade&amp;title=Japans+Economy+Posts+Longest+Expansion+in+A+Decade&amp;summary=Japan+has+posted+its+longest+economic+expansion+in+over+a+decade%2C+government+data+showed+Thursday%2C+marking+a+win+for+Tokyo%26%2339%3Bs+growth+bid+even+though+its+battle+to+conquer+deflation+is+still+far+from+won." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://en.metrotvnews.com/business-en/lKYMEQXK-japan-s-economy-posts-longest-expansion-in-a-decade" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://en.metrotvnews.com/more/business-en" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698334/xbEgzluUD3.jpg?w=188" width="188" height="124" alt="South Korea's Moon Says Willing to Go to North at Swearing-in" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/GKdggaWk-south-korea-s-moon-says-willing-to-go-to-north-at-swearing-in" title="South Korea's Moon Says Willing to Go to North at Swearing-in">South Korea's Moon Says Willing to Go to North at Swearing-in</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 10 May 2017 11:53            </div>
            <p>South Korea&#39;s new President Moon Jae-In was sworn in on Wednesday, just a day after a landslide election victory, and immediat&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698045/LX8GfrHz0F.jpg?w=188" width="188" height="124" alt="Activist, Lawyer, President: South Korea's Moon" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/9K5jjmPN-activist-lawyer-president-south-korea-s-moon" title="Activist, Lawyer, President: South Korea's Moon">Activist, Lawyer, President: South Korea's Moon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 19:18            </div>
            <p>The projected winner of South Korea&#39;s presidential election is a former special forces soldier, pro-democracy activist and hum&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698040/VEZvwJqCuF.jpg?w=188" width="188" height="124" alt="Landslide Win for Moon in South Korea Election: Exit Poll" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/xkErrxxK-landslide-win-for-moon-in-south-korea-election-exit-poll" title="Landslide Win for Moon in South Korea Election: Exit Poll">Landslide Win for Moon in South Korea Election: Exit Poll</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 19:09            </div>
            <p>Left-leaning former human rights lawyer Moon Jae-In won South Korea&#39;s presidential election by a landslide, an exit poll predi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697563/TdtChMIaUG.jpg?w=188" width="188" height="124" alt="Suu Kyi Receives Award on Visit to UK Despite Protest" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/GNl664yk-suu-kyi-receives-award-on-visit-to-uk-despite-protest" title="Suu Kyi Receives Award on Visit to UK Despite Protest">Suu Kyi Receives Award on Visit to UK Despite Protest</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 08 May 2017 23:09            </div>
            <p>Aung San Suu Kyi was awarded the honorary freedom of the City of London on Monday, as a small group of demonstrators protested out&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/05/696102/0sVzCpDyOQ.jpg?w=188" width="188" height="124" alt="Japan to Offer Patrol Planes to Malaysia: Report" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/zNAjGanb-japan-to-offer-patrol-planes-to-malaysia-report" title="Japan to Offer Patrol Planes to Malaysia: Report">Japan to Offer Patrol Planes to Malaysia: Report</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 05 May 2017 11:56            </div>
            <p>Japan plans to donate retired military patrol aircraft to Malaysia, a report said Friday, as alliances strengthen in response to C&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/04/695795/KJqeuAYsc3.jpg?w=188" width="188" height="124" alt="Hardline Myanmar Monk Visits Strife-Torn Rakhine State" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/yNLeyOgb-hardline-myanmar-monk-visits-strife-torn-rakhine-state" title="Hardline Myanmar Monk Visits Strife-Torn Rakhine State">Hardline Myanmar Monk Visits Strife-Torn Rakhine State</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 May 2017 18:06            </div>
            <p>Hardline Myanmar monk Wirathu, once dubbed the "face of Buddhist terror" for his anti-Muslim diatribes, toured Rakhine State on Th&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/04/695535/xZClPDn6bB.jpg?w=188" width="188" height="124" alt="North Korea Media Warns China of "Grave Consequences"" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/8N0eYMrb-north-korea-media-warns-china-of-grave-consequences" title="North Korea Media Warns China of "Grave Consequences"">North Korea Media Warns China of "Grave Consequences"</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 04 May 2017 11:58            </div>
            <p>North Korean state media have issued a stinging denunciation of the country&#39;s chief ally and diplomatic backer China, saying B&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/695338/9g3r8Ey6CT.jpg?w=188" width="188" height="124" alt="It's A Dog's Life: Purity the Key for Treasured South Korean Breed" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/ybJeyy8N-it-s-a-dog-s-life-purity-the-key-for-treasured-south-korean-breed" title="It's A Dog's Life: Purity the Key for Treasured South Korean Breed">It's A Dog's Life: Purity the Key for Treasured South Korean Breed</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 23:53            </div>
            <p>Pointy-eared and short-haired, the Jindo dog is a symbol of South Korea, where breeders and authorities keep its bloodline even pu&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/695332/YDWoRB59Je.jpg?w=188" width="188" height="124" alt="Tough Cookies to Brave the Heights at Hong Kong Bun Festival" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/MkMjyyEK-tough-cookies-to-brave-the-heights-at-hong-kong-bun-festival" title="Tough Cookies to Brave the Heights at Hong Kong Bun Festival">Tough Cookies to Brave the Heights at Hong Kong Bun Festival</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 23:44            </div>
            <p>Tens of thousands gathered in Hong Kong Wednesday for one of its most colourful festivals, a whirlwind of music and costume culmin&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/03/694886/XBClENUx9O.jpg?w=188" width="188" height="124" alt="China's Military Pact With North Korea Looks Shaky" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/yKX84vaK-china-s-military-pact-with-north-korea-looks-shaky" title="China's Military Pact With North Korea Looks Shaky">China's Military Pact With North Korea Looks Shaky</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 May 2017 11:05            </div>
            <p>When North Korea&#39;s founder Kim Il-Sung visited Beijing to sign a mutual defence pact with China in 1961, he was comforted by t&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/en/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697083/nSKoJepzFd.jpg?w=316" width="316" height="210" alt="Tak Perlu Pantang Mengemil, Ini Alasannya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tak Perlu Pantang Mengemil, Ini Alasannya http://metrotvn.ws/eN4JJlrk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya" title="http://rona.metrotvnews.com/kesehatan/eN4JJlrk-tak-perlu-pantang-mengemil-ini-alasannya">Tak Perlu Pantang Mengemil, Ini Alasannya</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 08 May 2017 07:38 
                        </div>
                        <p>Anda harus jeli memilih makanan yang sehat agar bemanfaat bagi tubuh dan tak membuat berat badan mel&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/14/700203/UTJeKtEdbz.jpg?w=316" width="316" height="210" alt="Buku yang Mengubah Perjalanan Hidup Andy F Noya" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Buku yang Mengubah Perjalanan Hidup Andy F Noya http://metrotvn.ws/VNxQ3Oyb', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya" title="http://news.metrotvnews.com/peristiwa/VNxQ3Oyb-buku-yang-mengubah-perjalanan-hidup-andy-f-noya">Buku yang Mengubah Perjalanan Hidup Andy F Noya</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 15 May 2017 07:00 
                        </div>
                        <p>Perlu perjuangan besar dari sang ibu agar Andy bisa tetap membaca di tengah kondisi keluarga yang mi&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/18/702112/wqR9GzhEVn.jpg?w=200" width="188" height="124" alt="Philippines Rejects European Grants: EU" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/ZkeP0V6b-philippines-rejects-european-grants-eu" title="Philippines Rejects European Grants: EU">Philippines Rejects European Grants: EU</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10171" title="east asia"><i class="fa fa-hashtag"></i>east asia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 May 2017 12:15            </div>
            <p>The Philippines will no longer accept grants from the European Union, the EU delegation to Manila said Thursday, following repeate&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701802/unYzL2V0mc.jpg?w=200" width="188" height="124" alt="Govt to Review Five Priority Infrastructure Projects" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/zNAjwnvb-govt-to-review-five-priority-infrastructure-projects" title="Govt to Review Five Priority Infrastructure Projects">Govt to Review Five Priority Infrastructure Projects</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10372" title="infrastructure (en)"><i class="fa fa-hashtag"></i>infrastructure (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 18:57            </div>
            <p>The Priority Infrastucture Development Acceleration Committee (KPPIP) will review five priority infrastructure projects.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701776/3h7ZIbBx1r.jpg?w=200" width="188" height="124" alt="JISDOR Depreciates Eight Points" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/MkMjn5OK-jisdor-depreciates-eight-points" title="JISDOR Depreciates Eight Points">JISDOR Depreciates Eight Points</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10371" title="currency market (en)"><i class="fa fa-hashtag"></i>currency market (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 18:20            </div>
            <p>The Jakarta Interbank Spot Dollar Rate (JISDOR) depreciated by eight points to Rp13,306 per dollar on Wednesday, May 18, 2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701771/DQftvA0Eq1.jpg?w=200" width="188" height="124" alt="JCI Down 0.558%" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/Rb1OVyzK-jci-down-0-558" title="JCI Down 0.558%">JCI Down 0.558%</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7269" title="stock market (en)"><i class="fa fa-hashtag"></i>stock market (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 18:07            </div>
            <p>The Jakarta Composite Index decreased by 0.558 percent to 5,615.492 points on Wednesday, May 18, 2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701719/IDzAECseVx.jpg?w=200" width="188" height="124" alt="Gov't Issues Perppu on AEoI" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/GNl6ALGk-gov-t-issues-perppu-on-aeoi" title="Gov't Issues Perppu on AEoI">Gov't Issues Perppu on AEoI</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10370" title="taxation"><i class="fa fa-hashtag"></i>taxation </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 16:56            </div>
            <p>The government has issued a government regulation in lieu of law (Perppu) on the Automatic Exchange of Information (AEoI).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701681/lLOmcSgki7.jpg?w=200" width="188" height="124" alt="BI to Boost Property Sector" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/8KyG7PXb-bi-to-boost-property-sector" title="BI to Boost Property Sector">BI to Boost Property Sector</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7671" title="finance and money"><i class="fa fa-hashtag"></i>finance and money </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 15:56            </div>
            <p>Bank Indonesia (BI) macroprudential policy director Ita Rulina believes low interest rate environments can stimulate property proj&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701633/ICTKHLhf5O.jpeg?w=200" width="188" height="124" alt="Energy Minister Opens 2017 IPA Convex" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/Wb7YJz2K-energy-minister-opens-2017-ipa-convex" title="Energy Minister Opens 2017 IPA Convex">Energy Minister Opens 2017 IPA Convex</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7107" title="energy"><i class="fa fa-hashtag"></i>energy </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 14:56            </div>
            <p>The 41th Indonesia Petroleum Association Convention and Exhibition (IPA Convex) was opened at Jakarta Convention Center in Central&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/17/701465/amLpNH29nv.jpg?w=200" width="188" height="124" alt="Tokyo Stocks Slipped Following Explosive Trump Accusations" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/VNn6RlON-tokyo-stocks-slipped-following-explosive-trump-accusations" title="Tokyo Stocks Slipped Following Explosive Trump Accusations">Tokyo Stocks Slipped Following Explosive Trump Accusations</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7269" title="stock market (en)"><i class="fa fa-hashtag"></i>stock market (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 May 2017 10:43            </div>
            <p>Tokyo stocks slipped Wednesday morning as the yen strengthened against the dollar following explosive accusations that US presiden&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/16/701204/8DrtucK2iz.jpg?w=200" width="188" height="124" alt="JISDOR Appreciates to Rp13298 Per Dollar" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/JKRyny5k-jisdor-appreciates-to-rp13298-per-dollar" title="JISDOR Appreciates to Rp13298 Per Dollar">JISDOR Appreciates to Rp13298 Per Dollar</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7269" title="stock market (en)"><i class="fa fa-hashtag"></i>stock market (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 16 May 2017 18:36            </div>
            <p>The Jakarta Interbank Spot Dollar Rate (JISDOR) appreciated by 21 points to Rp13,298 per dollar on Tuesday, May 16, 2017.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/16/701200/Vshg1TMUqn.jpg?w=200" width="188" height="124" alt="JCI Down 0.736%" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/4KZE4Eqk-jci-down-0-736" title="JCI Down 0.736%">JCI Down 0.736%</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7269" title="stock market (en)"><i class="fa fa-hashtag"></i>stock market (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 16 May 2017 18:28            </div>
            <p>The Jakarta Composite Index (JCI) decreased by 0.736 percent to 5,646.999 points on Tuesday, May 16, 2017.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://en.metrotvnews.com/more/business-en" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/en/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- business-en/ rendering in 0.0504 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>