<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>National (En) | Jokowi Highlights Threats During Christmas &&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Jokowi Highlights Threats During Christmas & New Year Holidays" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://en.metrotvnews.com/national-en/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632435/e7xbA6kyJV.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482473085" />
<meta property="og:description" content="President Joko Widodo has instructed law enforcement agencies to monitor security and terrorism threats during Christmas and New Year holidays." />
<meta property="og:site_name" content="ennational (en)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Jokowi Highlights Threats During Christmas & New Year Holidays" />
<meta itemprop="description" content="President Joko Widodo has instructed law enforcement agencies to monitor security and terrorism threats during Christmas and New Year holidays." />
<meta itemprop="url" content="http://en.metrotvnews.com/national-en/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632435/e7xbA6kyJV.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 5:02:45 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 5:00:45 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="President Joko Widodo Has Instructed Law Enforcement Agencies To Monitor Security And Terrorism Threats During Christmas And New Year Holidays." />
<meta name="keywords" content="Terrorism, Jokowi, Highlights, Threats, During, Christmas, &, New, Year, Holidays" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/font-awesome.min.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-22']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'breaking_1'			: 449,
		'headline_6'			: 448,
		'leaderboard'			: 167,
		'center1' 				: 298,
		'showcase1' 			: 168, 
		'showcase2' 			: 169,
		'showcase3' 			: 191,
		'showcase4' 			: 192,
		'large_skyscraper'		: 414
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://en.metrotvnews.com/">En</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">En</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/en/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://en.metrotvnews.com/national-en/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632435/e7xbA6kyJV.jpg?w=110" height="50" alt="Jokowi Highlights Threats During Christmas & New Year Holidays"/>
                        </div>
                        <h3> Jokowi Highlights Threats During Christmas & New Year Holidays </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   
<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: played</p>
<p>Filename: template/vmenu.php</p>
<p>Line Number: 80</p>


</div>                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://en.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://en.metrotvnews.com/national">National (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/world">World (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/business">Business (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/tech">Tech (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/lifestyle">Lifestyle (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/foodtravel">Food & Travel (En)</a>
                                    </li>
                                  
                                    
										
								
										<li >
                                            <a href="http://en.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left" data-sticky_column>
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        <!-- LATEST VIDEO -->
<div class="ti ani cl-effect-4">
    <a ="http://video.metrotvnews.com">LATEST <span>VIDEO</span></a>
</div>
<div class="style_02 fw500 ma20">
    <ul>
        
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/18/629848/psgAiUFCav.jpg?w=110" alt="Interview with Audun Kvitland" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/JKRRPApK-interview-with-audun-kvitland">Interview with Audun Kvitland</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/18/629844/folnAG62bT.jpg?w=110" alt="Indonesian Gamelan Community" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/4KZVPzrK-indonesian-gamelan-community">Indonesian Gamelan Community</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/18/629833/Ceqz1cO5nj.jpg?w=110" alt="Jakarta Governor's First Trial" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/Wb77axab-jakarta-governor-s-first-trial">Jakarta Governor's First Trial</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/11/626525/Lr5kgH7KRD.jpg?w=110" alt="Visiting Museum Bahari in Jakarta" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/0k8743Lb-visiting-museum-bahari-in-jakarta">Visiting Museum Bahari in Jakarta</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/11/626524/G89LxS6a2y.jpg?w=110" alt="Bilateral Education Cooperation" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/PNgg624N-bilateral-education-cooperation">Bilateral Education Cooperation</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/11/626523/Q4PtrmzFER.jpg?w=110" alt="Strong Earthquake Rocks Aceh" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/4bar3Zrk-strong-earthquake-rocks-aceh">Strong Earthquake Rocks Aceh</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
                </ul>
</div>
<!-- LATEST VIDEO END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632435/e7xbA6kyJV.jpg?w=110" alt="Jokowi Highlights Threats During Christmas & New Year Holidays" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/national-en/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays">Jokowi Highlights Threats During Christmas & New Year Holidays</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://en.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572541/KkmlpJr0Tu.jpg?w=110" alt="Jokowi Attends Indendence Day Carnival in Lake Toba" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/food-travel/0kpry30N-jokowi-attends-indendence-day-carnival-in-lake-toba">Jokowi Attends Indendence Day Carnival in Lake Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572672/LuvhomWpFN.jpg?w=110" alt="Car Sales Could Improve in Q3 2016: Analyst" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business/DkqJyPVK-car-sales-could-improve-in-q3-2016-analyst">Car Sales Could Improve in Q3 2016: Analyst</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572687/FexD04Xwt3.jpg?w=110" alt="Two Japanese Destroyers Visit Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/Rkjy6gwb-two-japanese-destroyers-visit-indonesia">Two Japanese Destroyers Visit Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572712/TfE8r4zVuw.jpg?w=110" alt="Hotline Communication Important in South China Sea" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/ZkeJgqPK-hotline-communication-important-in-south-china-sea">Hotline Communication Important in South China Sea</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572794/Uy9aojzNFO.jpg?w=110" alt="Special Guests for Indonesia Comic Con 2016" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/lifestyle/5b2MRavN-special-guests-for-indonesia-comic-con-2016">Special Guests for Indonesia Comic Con 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        	<div class="aus_wrap">
		<div class="aus_head"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/head.jpg"></div>
			<div class="aus_content">											
				<ul>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2016/12/15/8125004/marty-natalegawa-terima-doktor-kehormatan-dari-anu-australia" target="_blank"><b>Marty Natalegawa Terima Doktor Kehormatan dari ANU Australia</b></a>
							</div>
							<div class="aus_date">15-Dec-2016 13:13:54 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2016/12/15/8123966/petani-australia-barat-pamerkan-produk-di-singapura" target="_blank"><b>Petani Australia Barat Pamerkan Produk di Singapura</b></a>
							</div>
							<div class="aus_date">15-Dec-2016 11:30:12 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2016/12/15/8123986/marty-natalegawa-terima-doktor-kehormatan-dari-anu-australia" target="_blank"><b>Marty Natalegawa Terima Doktor Kehormatan dari ANU Australia</b></a>
							</div>
							<div class="aus_date">15-Dec-2016 10:58:18 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										
				</ul>	
													
				
			</div>
		<div class="aus_bot"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/bot.jpg"></div>
	</div>
	
	                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://en.metrotvnews.com/index/foto">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632005/2.jpg?w=526" width="526" height="350" alt="Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/22/632005/taliban-serang-rumah-anggota-parlemen-afghanistan-8-tewas" title="Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas">Taliban Serang Rumah Anggota Parlemen Afghanistan, 8 Tewas</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631912/1.jpg?w=526" width="526" height="350" alt="Bana, Gadis Twitter dari Aleppo Bertemu Erdogan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/22/631912/bana-gadis-twitter-dari-aleppo-bertemu-erdogan" title="Bana, Gadis Twitter dari Aleppo Bertemu Erdogan">Bana, Gadis Twitter dari Aleppo Bertemu Erdogan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631320/2.jpg?w=526" width="526" height="350" alt="Merkel Letakkan Karangan Bunga di Lokasi Serangan Truk" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2016/12/21/631320/merkel-letakkan-karangan-bunga-di-lokasi-serangan-truk" title="Merkel Letakkan Karangan Bunga di Lokasi Serangan Truk">Merkel Letakkan Karangan Bunga di Lokasi Serangan Truk</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	 	
	
	
    <h4> </h4>
    <h1>Jokowi Highlights Threats During Christmas & New Year Holidays</h1>
    <div class="line">
        <div class="reg">Desi Angriani &nbsp;&nbsp; &bull; &nbsp;&nbsp; 23 Desember 2016 12:00 WIB</div>
                <a class="tag" href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://en.metrotvnews.com/" title="en">En</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jokowi Highlights Threats During Christmas & New Year Holidays http://metrotvn.ws/8N0Yx4db" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=President+Joko+Widodo+has+instructed+law+enforcement+agencies+to+monitor+security+and+terrorism+threats+during+Christmas+and+New+Year+holidays.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays&name=Jokowi+Highlights+Threats+During+Christmas+%26+New+Year+Holidays&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632435%2Fe7xbA6kyJV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Jokowi+Highlights+Threats+During+Christmas+%26+New+Year+Holidays+http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Jokowi+Highlights+Threats+During+Christmas+%26+New+Year+Holidays+http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/en/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632435/e7xbA6kyJV.jpg?w=650" alt="Jokowi Highlights Threats During Christmas & New Year Holidays" />
    <div class="sum">
        President Joko Widodo (Photo: Antara/Widodo S Jusuf)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta</strong>: President Joko Widodo has instructed law enforcement agencies to monitor security and terrorism threats ahead of Christmas and New Year holidays.<br /><br />
"Densus 88 and the National Police must monitor these threats," he said during a cabinet meeting at the Presidential Office in Jakarta on Thursday (12/22).
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://en.metrotvnews.com/topic/7449">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://en.metrotvnews.com/national-en/nbwe05EK-police-move-4-terror-suspects-to-jakarta">Police Move 4 Terror Suspects to Jakarta</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/national-en/nbwe075K-police-arrest-kgr-terror-group-member-in-batam">Police Arrest KGR Terror Group Member in Batam</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/national-en/lKYmvXQK-police-destroy-bombs-in-south-tangerang">Police Destroy Bombs in South Tangerang</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/PNgg75AN-mengenal-lebih-dekat-penjara-tasmania-di-hobart">Mengenal Lebih Dekat Penjara Tasmania di Hobart</a>
                </li>        </ul>
    </div>


"The National Armed Forces must &nbsp;support the National Police," he continued.<br /><br />
The police raided a terror cell at a house in South Tangerang on Tuesday (12/20).<br /><br />
The terror group planned attacks during Christmas and New Year holidays. They targeted public spaces and police officials.<br /><br />            <br/>(WAH)</p>            
            </p>
        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Jokowi Highlights Threats During Christmas & New Year Holidays http://metrotvn.ws/8N0Yx4db" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=President+Joko+Widodo+has+instructed+law+enforcement+agencies+to+monitor+security+and+terrorism+threats+during+Christmas+and+New+Year+holidays.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays&name=Jokowi+Highlights+Threats+During+Christmas+%26+New+Year+Holidays&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632435%2Fe7xbA6kyJV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fen.metrotvnews.com%2Fnational-en%2F8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays&amp;title=Jokowi+Highlights+Threats+During+Christmas+%26+New+Year+Holidays&amp;summary=President+Joko+Widodo+has+instructed+law+enforcement+agencies+to+monitor+security+and+terrorism+threats+during+Christmas+and+New+Year+holidays." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://en.metrotvnews.com/national-en/8N0Yx4db-jokowi-highlights-threats-during-christmas-new-year-holidays" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://en.metrotvnews.com/more/national-en" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631392/NUM5Bl76eR.jpg?w=188" width="188" height="124" alt="Police Arrest Terror Suspect in West Sumatra" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/JKRRvjwK-police-arrest-terror-suspect-in-west-sumatra" title="Police Arrest Terror Suspect in West Sumatra">Police Arrest Terror Suspect in West Sumatra</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 15:08            </div>
            <p>The police arrested a terror suspect in Payakumbuh, West Sumatra on Wednesday, December 21, 2016.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631341/IZQMhoywkt.jpg?w=188" width="188" height="124" alt="Terrorists in South Tangerang Targeted New Year Celebration: Police" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/0kpOMgDb-terrorists-in-south-tangerang-targeted-new-year-celebration-police" title="Terrorists in South Tangerang Targeted New Year Celebration: Police">Terrorists in South Tangerang Targeted New Year Celebration: Police</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 13:33            </div>
            <p>The police uncovered a terror cell in Babakan, South Tangerang on Wednesday, December 21, 2016.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631316/KunpcZiQLF.jpg?w=188" width="188" height="124" alt="Police Kill 3 Terror Suspects in South Tangerang" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/3NO5Oyyk-police-kill-3-terror-suspects-in-south-tangerang" title="Police Kill 3 Terror Suspects in South Tangerang">Police Kill 3 Terror Suspects in South Tangerang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 12:42            </div>
            <p>The police raided a house in Babakan, South Tangerang, Banten on Wednesday (12/21) morning.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631278/UI8pyMAwC4.jpg?w=188" width="188" height="124" alt="Police Find Bomb in South Tangerang" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/GKd3EDWk-police-find-bomb-in-south-tangerang" title="Police Find Bomb in South Tangerang">Police Find Bomb in South Tangerang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 11:47            </div>
            <p>The police has found a bomb at a house in Babakan, South Tangerang, Banten.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/16/629037/FioHvBn4T1.jpg?w=188" width="188" height="124" alt="Police Arrest Female Terror Suspect in Purworejo" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/8KydJpXk-police-arrest-female-terror-suspect-in-purworejo" title="Police Arrest Female Terror Suspect in Purworejo">Police Arrest Female Terror Suspect in Purworejo</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 16 Dec 2016 11:59            </div>
            <p>The Special Detachment 88 (Densus 88) counterterrorism unit arrested a female terror suspect in Purworejo, Central Java on Thursda&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/15/628651/GRfWX03TYJ.jpg?w=188" width="188" height="124" alt="Densus 88 Arrests Husband and Wife in Tasikmalaya" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/yNLyL9gb-densus-88-arrests-husband-and-wife-in-tasikmalaya" title="Densus 88 Arrests Husband and Wife in Tasikmalaya">Densus 88 Arrests Husband and Wife in Tasikmalaya</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 15 Dec 2016 16:46            </div>
            <p>The Special Detachment 88 (Densus 88) arrested a husband and wife in Indihiang, Tasikmalaya, West Java this morning.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/14/628144/ruMXUy2lTQ.jpg?w=188" width="188" height="124" alt="Govt Ready to Discuss Terrorism Bill" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/4KZVqw0K-govt-ready-to-discuss-terrorism-bill" title="Govt Ready to Discuss Terrorism Bill">Govt Ready to Discuss Terrorism Bill</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 14 Dec 2016 18:08            </div>
            <p>Law and Human Rights Minister Yasonna Laoly has received the problem inventory list (DIM) for the terrorism bill.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/12/627005/2OmdlJxf0C.jpeg?w=188" width="188" height="124" alt="Jokowi Urges Public to Participate in War Against Terrorism" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/aNrJ9m6N-jokowi-urges-public-to-participate-in-war-against-terrorism" title="Jokowi Urges Public to Participate in War Against Terrorism">Jokowi Urges Public to Participate in War Against Terrorism</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Dec 2016 14:17            </div>
            <p>President Joko Widodo has urged the public to actively participate in the war against terrorism.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/09/625932/ODIeZAqPWx.jpg?w=188" width="188" height="124" alt="Govt to Build Prison for Terrorism Convicts" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/MkMyqGpk-govt-to-build-prison-for-terrorism-convicts" title="Govt to Build Prison for Terrorism Convicts">Govt to Build Prison for Terrorism Convicts</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 09 Dec 2016 14:52            </div>
            <p>The Law and Human Rights Ministry will build a special prison for terrorism convicts in East Java.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/30/621493/0PYsJ6ciUd.jpg?w=188" width="188" height="124" alt="ISIS Eyes Poso As Base in Southeast Asia" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/aNrJaGEN-isis-eyes-poso-as-base-in-southeast-asia" title="ISIS Eyes Poso As Base in Southeast Asia">ISIS Eyes Poso As Base in Southeast Asia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 30 Nov 2016 15:59            </div>
            <p>Special Detachment 88 (Densus 88) investigation division head Faisal Tayeb said ISIS militants are eyeing Poso as their base in So&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/en/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/13/627305/SN3QHfXC8a.jpg?w=316" width="316" height="210" alt="Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah http://metrotvn.ws/aNrJvG2N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah" title="http://rona.metrotvnews.com/keluarga/aNrJvG2N-tips-agar-anak-lebih-kuat-di-tengah-padatnya-aktivitas-sekolah">Tips Agar Anak Lebih Kuat di Tengah Padatnya Aktivitas Sekolah</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/2765" title="Topic"><i class="fa fa-hashtag"></i>keluarga   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 13 Dec 2016 07:01 
                        </div>
                        <p>Mengurangi risiko anak terserang penyakit, Bunda bisa melakukannya dengan meningkatkan kekebalan tub&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632320/9IW0LzowhK.jpg?w=316" width="316" height="210" alt="Icip-icip Menu 5 Restoran Top di Melbourne" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Icip-icip Menu 5 Restoran Top di Melbourne http://metrotvn.ws/0Kvm0vpk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne" title="http://rona.metrotvnews.com/wisata-kuliner/0Kvm0vpk-icip-icip-menu-5-restoran-top-di-melbourne">Icip-icip Menu 5 Restoran Top di Melbourne</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 08:34 
                        </div>
                        <p>Ingin berkunjung ke Melbourne? Ini 5 restoran yang wajib Anda kunjungi.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632128/CazyGXDBMQ.jpeg?w=200" width="188" height="124" alt="BNPB Waits Reports on Bima Floods" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/DkqjMx8K-bnpb-waits-reports-on-bima-floods" title="BNPB Waits Reports on Bima Floods">BNPB Waits Reports on Bima Floods</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/8935" title="disaster"><i class="fa fa-hashtag"></i>disaster </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 19:18            </div>
            <p>Officials are still evacuating flood victims in West Nusa Tenggara province.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632097/wnTkIrOA4L.jpg?w=200" width="188" height="124" alt="Police Move 4 Terror Suspects to Jakarta" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/nbwe05EK-police-move-4-terror-suspects-to-jakarta" title="Police Move 4 Terror Suspects to Jakarta">Police Move 4 Terror Suspects to Jakarta</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 18:09            </div>
            <p>The police have brought four terror suspects to Jakarta for further examinations.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632068/tyXpu7xaDl.jpg?w=200" width="188" height="124" alt="Ahok Eyes Young Voters" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/PNggy14N-ahok-eyes-young-voters" title="Ahok Eyes Young Voters">Ahok Eyes Young Voters</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7301" title="regional election"><i class="fa fa-hashtag"></i>regional election </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 17:19            </div>
            <p>Incumbent Jakarta Governor Basuki Tjahaja Purnama (Ahok) has carried out measures to win young voters.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631998/EZGzS2NsBD.jpg?w=200" width="188" height="124" alt="Police Tighten Security at Foreign Embassies" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/ObzB0Pgb-police-tighten-security-at-foreign-embassies" title="Police Tighten Security at Foreign Embassies">Police Tighten Security at Foreign Embassies</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7708" title="law enforcement"><i class="fa fa-hashtag"></i>law enforcement </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 15:45            </div>
            <p>The Jakarta Metro Police has increased security measures at foreign embassies.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631924/jPBOhsT0uV.jpg?w=200" width="188" height="124" alt="3500 Personnel to Guard Jakarta During Christmas and New Year Holidays" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/PNggyw0N-3500-personnel-to-guard-jakarta-during-christmas-and-new-year-holidays" title="3500 Personnel to Guard Jakarta During Christmas and New Year Holidays">3500 Personnel to Guard Jakarta During Christmas and New Year Holidays</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7708" title="law enforcement"><i class="fa fa-hashtag"></i>law enforcement </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 13:19            </div>
            <p>Law enforcement agencies will deploy around 3,500 personnel in Jakarta during the Christmas and New Year holidays.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631906/Be6T1MS5vt.jpg?w=200" width="188" height="124" alt="Hanura Inaugurates Oesman Sapta Odang As New Chairman" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/5b27rJ2k-hanura-inaugurates-oesman-sapta-odang-as-new-chairman" title="Hanura Inaugurates Oesman Sapta Odang As New Chairman">Hanura Inaugurates Oesman Sapta Odang As New Chairman</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7196" title="politic"><i class="fa fa-hashtag"></i>politic </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 22 Dec 2016 12:47            </div>
            <p>People&#39;s Consultative Assembly (MPR) deputy speaker Oesman Sapta Odang has officially replaced Coordinating Minister for Polit&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631597/k1VoqIaW2z.jpg?w=200" width="188" height="124" alt="Police Arrest KGR Terror Group Member in Batam" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/nbwe075K-police-arrest-kgr-terror-group-member-in-batam" title="Police Arrest KGR Terror Group Member in Batam">Police Arrest KGR Terror Group Member in Batam</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 20:41            </div>
            <p>The police arrested a terror suspect in Sagulung, Batam, Riau Islands on Wednesday, December 21, 2016.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631561/ZTtHmA0qFD.jpg?w=200" width="188" height="124" alt="Police Destroy Bombs in South Tangerang" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/lKYmvXQK-police-destroy-bombs-in-south-tangerang" title="Police Destroy Bombs in South Tangerang">Police Destroy Bombs in South Tangerang</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 19:46            </div>
            <p>The police have been destroying bombs at a house in Babakan, South Tangerang.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631523/0kgpX4dI6G.jpg?w=200" width="188" height="124" alt="Police Praised as Terrorist Plot Foiled" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/4barPzBk-police-praised-as-terrorist-plot-foiled" title="Police Praised as Terrorist Plot Foiled">Police Praised as Terrorist Plot Foiled</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 18:33            </div>
            <p>President Joko Widodo has urged the public to cooperate with the authorities to prevent terror activities.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/21/631399/5YNzchnwLK.jpg?w=200" width="188" height="124" alt="Police Capture Suspected Terrorist in Deli Serdang" />
                <a class="canal" href="http://en.metrotvnews.com/national-en" title="National (En)">National (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/national-en/Gbm3MwxK-police-capture-suspected-terrorist-in-deli-serdang" title="Police Capture Suspected Terrorist in Deli Serdang">Police Capture Suspected Terrorist in Deli Serdang</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7449" title="terrorism"><i class="fa fa-hashtag"></i>terrorism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 21 Dec 2016 15:19            </div>
            <p>The police arrested a suspected terrorist in Deli Serdang, North Sumatra on Wednesday, December 21, 2016.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://en.metrotvnews.com/more/national-en" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/en/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- national-en/ rendering in 0.0405 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>