<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Tech (En) | Thousands Join March for Science Rallies Over "A&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Thousands Join March for Science Rallies Over Alternative Facts" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://en.metrotvnews.com/tech-en/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690113/8gH6VYbxEc.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1492879412" />
<meta property="og:description" content="Thousands of people rallied in support for science in Europe and Australasia on Saturday ahead of a march in Washington, triggered by rising concern over populism and so-called alternative facts." />
<meta property="og:site_name" content="entech (en)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Thousands Join March for Science Rallies Over Alternative Facts" />
<meta itemprop="description" content="Thousands of people rallied in support for science in Europe and Australasia on Saturday ahead of a march in Washington, triggered by rising concern over populism and so-called alternative facts." />
<meta itemprop="url" content="http://en.metrotvnews.com/tech-en/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690113/8gH6VYbxEc.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sat, 22 Apr 2017 15:47:51 GMT"/>
<meta http-equiv="last-modified" content="Sat, 22 Apr 2017 15:45:51 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Thousands Of People Rallied In Support For Science In Europe And Australasia On Saturday Ahead Of A March In Washington, Triggered By Rising Concern Over Populism And So-called Alternative Facts." />
<meta name="keywords" content="Science, And, Technology, Thousands, Join, March, For, Science, Rallies, Over, "Alternative, Facts"" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/font-awesome.min.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-22']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'breaking_1'			: 449,
		'headline_6'			: 448,
		'leaderboard'			: 167,
		'center1' 				: 298,
		'showcase1' 			: 168, 
		'showcase2' 			: 169,
		'showcase3' 			: 191,
		'showcase4' 			: 192,
		'large_skyscraper'		: 414
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://en.metrotvnews.com/">En</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">En</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/en/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://en.metrotvnews.com/tech-en/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690113/8gH6VYbxEc.jpg?w=110" height="50" alt="Thousands Join March for Science Rallies Over "Alternative Facts""/>
                        </div>
                        <h3> Thousands Join March for Science Rallies Over "Alternative Facts" </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   
<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: played</p>
<p>Filename: template/vmenu.php</p>
<p>Line Number: 80</p>


</div>                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://en.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/national">National (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/world">World (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/business">Business (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://en.metrotvnews.com/tech">Tech (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/lifestyle">Lifestyle (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/foodtravel">Food & Travel (En)</a>
                                    </li>
                                  
                                    
										
								
										<li >
                                            <a href="http://en.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left" data-sticky_column>
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        <!-- LATEST VIDEO -->
<div class="ti ani cl-effect-4">
    <a ="http://video.metrotvnews.com">LATEST <span>VIDEO</span></a>
</div>
<div class="style_02 fw500 ma20">
    <ul>
        
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/16/686782/NxtCi4rmWl.jpg?w=110" alt="Camping in The City" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/ybJe4pBN-camping-in-the-city">Camping in The City</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/16/686781/ivN3pJY87K.jpg?w=110" alt="Interview with President of Afghanistan" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/8KyGQWYb-interview-with-president-of-afghanistan">Interview with President of Afghanistan</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/16/686779/PApb0BL4wX.jpg?w=110" alt="Final Gubernatorial Debate" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/8N0eo3rb-final-gubernatorial-debate">Final Gubernatorial Debate</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/09/683474/8u2tVANZIH.jpg?w=110" alt="A Visit to Kota Tua, Affordable Getaway in Jakarta" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/nN9Vnn3b-a-visit-to-kota-tua-affordable-getaway-in-jakarta">A Visit to Kota Tua, Affordable Getaway in Jakarta</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/09/683473/l0jYnT43if.jpg?w=110" alt="Interview with Eksotika Karmawibhangga Indonesia Dance Company" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/dN6gGGyb-interview-with-eksotika-karmawibhangga-indonesia-dance-company">Interview with Eksotika Karmawibhangga Indonesia Dance Company</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/09/683472/vNQxRWETz5.jpg?w=110" alt="Jokowi Welcomes Afghan President to State Palace" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/Dkq6YYeK-jokowi-welcomes-afghan-president-to-state-palace">Jokowi Welcomes Afghan President to State Palace</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
                </ul>
</div>
<!-- LATEST VIDEO END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690113/8gH6VYbxEc.jpg?w=110" alt="Thousands Join March for Science Rallies Over "Alternative Facts"" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/tech-en/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts">Thousands Join March for Science Rallies Over "Alternative Facts"</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://en.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572541/KkmlpJr0Tu.jpg?w=110" alt="Jokowi Attends Indendence Day Carnival in Lake Toba" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/food-travel/0kpry30N-jokowi-attends-indendence-day-carnival-in-lake-toba">Jokowi Attends Indendence Day Carnival in Lake Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572672/LuvhomWpFN.jpg?w=110" alt="Car Sales Could Improve in Q3 2016: Analyst" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business/DkqJyPVK-car-sales-could-improve-in-q3-2016-analyst">Car Sales Could Improve in Q3 2016: Analyst</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572687/FexD04Xwt3.jpg?w=110" alt="Two Japanese Destroyers Visit Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/Rkjy6gwb-two-japanese-destroyers-visit-indonesia">Two Japanese Destroyers Visit Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572712/TfE8r4zVuw.jpg?w=110" alt="Hotline Communication Important in South China Sea" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/ZkeJgqPK-hotline-communication-important-in-south-china-sea">Hotline Communication Important in South China Sea</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572794/Uy9aojzNFO.jpg?w=110" alt="Special Guests for Indonesia Comic Con 2016" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/lifestyle/5b2MRavN-special-guests-for-indonesia-comic-con-2016">Special Guests for Indonesia Comic Con 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        	<div class="aus_wrap">
		<div class="aus_head"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/head.jpg"></div>
			<div class="aus_content">											
				<ul>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/04/21/8462736/peringati-hari-anzac-foto-korban-pd-ii-diabadikan-di-alas-piring" target="_blank"><b>Peringati Hari Anzac, Foto Korban PD II Diabadikan di Alas Piring</b></a>
							</div>
							<div class="aus_date">21-Apr-2017 16:19:57 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/04/21/8462614/gagal-penuhi-standar-pendanaan-sekolah-islam-canberra-dicabut" target="_blank"><b>Gagal Penuhi Standar, Pendanaan Sekolah Islam Canberra Dicabut</b></a>
							</div>
							<div class="aus_date">21-Apr-2017 15:18:04 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2017/04/21/8462088/lagu-kartini-ciptaan-warga-australia" target="_blank"><b>Lagu Kartini Ciptaan Warga Australia</b></a>
							</div>
							<div class="aus_date">21-Apr-2017 13:37:12 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										
				</ul>	
													
				
			</div>
		<div class="aus_bot"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/bot.jpg"></div>
	</div>
	
	                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://en.metrotvnews.com/index/foto">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689391/2.jpg?w=526" width="526" height="350" alt="Polisi Prancis Tewas Dalam Serangan yang Diklaim IS" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/21/689391/polisi-prancis-tewas-dalam-serangan-yang-diklaim-is" title="Polisi Prancis Tewas Dalam Serangan yang Diklaim IS">Polisi Prancis Tewas Dalam Serangan yang Diklaim IS</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689225/asean_1.jpg?w=526" width="526" height="350" alt="Wapres Pence Bertemu dengan Sekjen ASEAN" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689225/wapres-pence-bertemu-dengan-sekjen-asean" title="Wapres Pence Bertemu dengan Sekjen ASEAN">Wapres Pence Bertemu dengan Sekjen ASEAN</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689091/isitqlal_1.jpg?w=526" width="526" height="350" alt="Wapres AS Kunjungi Masjid Istiqlal" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/20/689091/wapres-as-kunjungi-masjid-istiqlal" title="Wapres AS Kunjungi Masjid Istiqlal">Wapres AS Kunjungi Masjid Istiqlal</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	 	
	
	
    <h4> </h4>
    <h1>Thousands Join March for Science Rallies Over "Alternative Facts"</h1>
    <div class="line">
        <div class="reg"> &nbsp;&nbsp; &bull; &nbsp;&nbsp; 22 April 2017 22:45 WIB</div>
                <a class="tag" href="http://en.metrotvnews.com/topic/7177" title="science and technology"><i class="fa fa-hashtag"></i>science and technology</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://en.metrotvnews.com/" title="en">En</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Thousands Join March for Science Rallies Over Alternative Facts http://metrotvn.ws/ob3BqzXN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Thousands+of+people+rallied+in+support+for+science+in+Europe+and+Australasia+on+Saturday+ahead+of+a+march+in+Washington%2C+triggered+by+rising+concern+over+populism+and+so-called+alternative+facts.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts&name=Thousands+Join+March+for+Science+Rallies+Over+Alternative+Facts&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F22%2F690113%2F8gH6VYbxEc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Thousands+Join+March+for+Science+Rallies+Over+Alternative+Facts+http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Thousands+Join+March+for+Science+Rallies+Over+Alternative+Facts+http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/en/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/22/690113/8gH6VYbxEc.jpg?w=650" alt="Thousands Join March for Science Rallies Over "Alternative Facts"" />
    <div class="sum">
        (Photo:AFP/Peter Parks)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Paris:</strong> Thousands of people rallied in support for science in Europe and Australasia on Saturday ahead of a march in Washington, triggered by rising concern over populism and so-called alternative facts.<br />
<br />
The March for Science demonstrations have been organised in response to what is seen as mounting political pressure on facts-based evidence.<br />
<br />
The casualties of this assault, say organisers, include efforts to fight climate change, the teaching of evolution and sexual health and budgets for vital research.<br />
<br />
Vocal protesters in Sydney wearing white lab coats called on politicians to support the scientific community, carrying banners reading "without science, it&#39;s just fiction" and "we need thinkers not deniers".<br />
<br />
<strong>"Fake news" fears</strong><br />
<br />
Demonstrators also turned out in Melbourne, Brisbane, Perth, Adelaide and other cities as well as Wellington and Auckland in New Zealand.<br />
<br />
"In this day and age, there&#39;s so much fake news and alternate facts going around that it&#39;s important to remember that science is what has built the society we know today," Parissa Zand, who was at the Sydney march with her molecular biologist mother, told AFP.<br />
<br />
High-school science teacher Byrne La Ginestra said science had been getting a "bum rap", adding that "we need to... teach people that science isn&#39;t a political agenda, it&#39;s just facts".<br />
<br />
Canberra last year reversed a decision to cut hundreds of jobs from the national science body CSIRO after a public outcry.<br />
<br />
Protestors in major university cities in Europe posted pictures on Twitter of marches in Bonn, Helsinki, Munich and Stockholm. In Paris, a banner in French read: "We are the resistance against the orange menace in Washington! Defend science!" The London rally was attended by actor Peter Capaldi, who plays TV&#39;s time-travelling hero of science, Dr Who.<br />
<br />
Other rallies were scheduled in Brazil, Canada, Japan, Mexico, Nepal, Nigeria and South Korea -- part of a campaign expected to unfold in more than 600 cities worldwide.<br />
<br />
But the biggest turnout by far was expected in Washington, where the protest was due to start at 1200 GMT.<br />
<br />
The US organisers have said the event is non-partisan but admit Donald Trump has "catalysed" the movement.<br />
<br />
Trump has vowed to slash budgets for research at top US agencies, including the National Institutes of Health (NIH), NASA, the National Oceanic and Atmospheric Administration (NOAA), and the Environmental Protection Agency (EPA) which could lose one-third of its staff if Congress approves the proposal.<br />
<br />
He also named as head of the EPA Oklahoma lawyer Scott Pruitt, who claimed last month that carbon dioxide is not the main driver of global warming, a position starkly at odds with the global scientific consensus.<br />
<br />
<strong>Scientists "energised"</strong><br />
<br />
"In the response to this absurdity lies cause for hope," Paul Hanle, chief executive officer of Climate Central, an independent organisation of scientists and journalists, wrote in an op-ed this week.<br />
<br />
"Seeing the assault on fact-based thinking, scientists are energised."<br />
<br />
At a time when the Earth has marked three consecutive years of record-breaking heat, and ice is melting at an unprecedented rate at the poles, risking massive sea level rise in the decades ahead, some marchers say it is more important than ever for scientists to communicate and work toward solutions to curb fossil fuel emissions.<br />
<br />
"I will be marching in London on Saturday not so much to fly the flag for science -- though I believe it is something worth celebrating -- but because I think that in these fractious political times, when we are facing challenges that are truly global, it has never been more important for scientists to go public," said Stephen Curry, a professor of structural biology at Imperial College London.<br />
<br />
Professor of carbon management at the University of Edinburgh, David Reay, said scientists "are not famous for their camaraderie. We are trained to question, criticise and, where needed, contest each other&#39;s work.<br />
<br />
"That we are now marching together is testament to just how threatened our disparate community feels." (AFP)            <br/>(WAH)</p>            
            </p>
        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Thousands Join March for Science Rallies Over Alternative Facts http://metrotvn.ws/ob3BqzXN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Thousands+of+people+rallied+in+support+for+science+in+Europe+and+Australasia+on+Saturday+ahead+of+a+march+in+Washington%2C+triggered+by+rising+concern+over+populism+and+so-called+alternative+facts.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts&name=Thousands+Join+March+for+Science+Rallies+Over+Alternative+Facts&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F22%2F690113%2F8gH6VYbxEc.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fen.metrotvnews.com%2Ftech-en%2Fob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts&amp;title=Thousands+Join+March+for+Science+Rallies+Over+Alternative+Facts&amp;summary=Thousands+of+people+rallied+in+support+for+science+in+Europe+and+Australasia+on+Saturday+ahead+of+a+march+in+Washington%2C+triggered+by+rising+concern+over+populism+and+so-called+alternative+facts." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://en.metrotvnews.com/tech-en/ob3BqzXN-thousands-join-march-for-science-rallies-over-alternative-facts" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://en.metrotvnews.com/more/tech-en" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/en/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/13/685630/u0Q3xty7Gw.jpg?w=316" width="316" height="210" alt="Tanda-tanda Anda Mulai Menua" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tanda-tanda Anda Mulai Menua http://metrotvn.ws/nN9V8G3b', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua" title="http://rona.metrotvnews.com/kesehatan/nN9V8G3b-tanda-tanda-anda-mulai-menua">Tanda-tanda Anda Mulai Menua</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 13 Apr 2017 10:18 
                        </div>
                        <p>Seseorang dikatakan mulai menua ketika memasuki usia 30-an. Pada usia tersebut, kondisi fisik mengal&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/12/684917/wPOYle7zp4.jpg?w=316" width="316" height="210" alt="Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget http://metrotvn.ws/lKYMVZxK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget" title="http://rona.metrotvnews.com/keluarga/lKYMVZxK-penelitian-buku-lebih-mencerdaskan-anak-ketimbang-gadget">Penelitian: Buku Lebih Mencerdaskan Anak Ketimbang Gadget</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 12 Apr 2017 06:57 
                        </div>
                        <p>Anak sebaiknya tidak diperkenalkan menggunakan gadget terlalu dini. Mengapa?</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/21/689787/37j0yqTagR.jpeg?w=200" width="188" height="124" alt="Idtalent And Thoughts About Shortage of Talents in Indonesia" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
            <span class="subt">1 Hour With Putra Nababan</span>            <h2>
                                <a href="http://en.metrotvnews.com/tech-en/RkjPpzEN-idtalent-and-thoughts-about-shortage-of-talents-in-indonesia" title="Idtalent And Thoughts About Shortage of Talents in Indonesia">Idtalent And Thoughts About Shortage of Talents in Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/9574" title="local apps"><i class="fa fa-hashtag"></i>local apps </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Apr 2017 21:34            </div>
            <p>Putra explained about idtalent, a digital startup company established by him and his two partners.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/20/689284/gomdWPR1ji.jpg?w=200" width="188" height="124" alt="China launches first cargo spacecraft Tianzhou-1" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/xkEr9LxK-china-launches-first-cargo-spacecraft-tianzhou-1" title="China launches first cargo spacecraft Tianzhou-1">China launches first cargo spacecraft Tianzhou-1</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10303" title="space"><i class="fa fa-hashtag"></i>space </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 20 Apr 2017 22:54            </div>
            <p>A Chinese rocket successfully sent the country&#39;s first cargo spacecraft, Tianzhou-1, into space from the southern island provi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/17/687498/D2X63aTb18.jpg?w=200" width="188" height="124" alt="Japan Volcanic Island May Hold Key to Coral Survival" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/ObzWnO1k-japan-volcanic-island-may-hold-key-to-coral-survival" title="Japan Volcanic Island May Hold Key to Coral Survival">Japan Volcanic Island May Hold Key to Coral Survival</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/9569" title="environment"><i class="fa fa-hashtag"></i>environment </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 17 Apr 2017 23:37            </div>
            <p>The key to the survival of the world&#39;s threatened coral reefs may lie in the waters surrounding a small volcanic island off th&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/17/687495/3eVRxQGtHz.jpg?w=200" width="188" height="124" alt="Berlin Startup Offers A year With No Money Worries" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/yNLeqAWb-berlin-startup-offers-a-year-with-no-money-worries" title="Berlin Startup Offers A year With No Money Worries">Berlin Startup Offers A year With No Money Worries</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10306" title="research and innovation"><i class="fa fa-hashtag"></i>research and innovation </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 17 Apr 2017 23:29            </div>
            <p>Miko from Berlin may only be five, but he already has EUR1,000 (USD1,063) per month to live on, not from hard graft, but as part o&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/14/686445/frkhtJcpbP.jpg?w=200" width="188" height="124" alt="Large Asteroid to Hurtle Past Earth on April 19" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/9K5jW3nN-large-asteroid-to-hurtle-past-earth-on-april-19" title="Large Asteroid to Hurtle Past Earth on April 19">Large Asteroid to Hurtle Past Earth on April 19</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10303" title="space"><i class="fa fa-hashtag"></i>space </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 14 Apr 2017 23:13            </div>
            <p>An asteroid as big as the Rock of Gibraltar will streak past Earth on April 19 at a safe but uncomfortably close distance, accordi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/14/686439/zDhEmNPrkU.jpg?w=200" width="188" height="124" alt="Mars Spacecraft's First Missions Face Delays, NASA Says" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/eN4Jlzyk-mars-spacecraft-s-first-missions-face-delays-nasa-says" title="Mars Spacecraft's First Missions Face Delays, NASA Says">Mars Spacecraft's First Missions Face Delays, NASA Says</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10303" title="space"><i class="fa fa-hashtag"></i>space </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 14 Apr 2017 22:51            </div>
            <p>NASA will probably delay the first two missions of its Orion deep-space capsule, being developed to send astronauts beyond earth&#&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/683100/2yzJPOpXdG.jpg?w=200" width="188" height="124" alt="Google Adds "Fact Check" to Global Search Results" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/4KZE0l0k-google-adds-fact-check-to-global-search-results" title="Google Adds "Fact Check" to Global Search Results">Google Adds "Fact Check" to Global Search Results</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10290" title="internet (en)"><i class="fa fa-hashtag"></i>internet (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 23:14            </div>
            <p>Google is adding a fact-checking tag to search results globally, its latest initiative to help curb the spread of misinformation a&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/21/674528/sr7uNhP2Kd.jpg?w=200" width="188" height="124" alt="Gov't Introduces New Ride-Hailing Regulations to Regional Leaders" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/DkqjpM6K-gov-t-introduces-new-ride-hailing-regulations-to-regional-leaders" title="Gov't Introduces New Ride-Hailing Regulations to Regional Leaders">Gov't Introduces New Ride-Hailing Regulations to Regional Leaders</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7759" title="transportation"><i class="fa fa-hashtag"></i>transportation </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 21 Mar 2017 14:10            </div>
            <p>A video conference has been held by the central government to introduce the revised Transportation Ministerial Decree No.32/2016 t&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/20/673924/r2CQJwciTq.jpg?w=200" width="188" height="124" alt="Uber President Jones Leaves After Six Months" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/PNgg0PAN-uber-president-jones-leaves-after-six-months" title="Uber President Jones Leaves After Six Months">Uber President Jones Leaves After Six Months</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7759" title="transportation"><i class="fa fa-hashtag"></i>transportation </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 20 Mar 2017 12:10            </div>
            <p>Ridesharing giant Uber took another hit with the departure of its president, Jeff Jones, after just six months, US media reported &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/17/673054/Sm2J0p1BNW.jpeg?w=200" width="188" height="124" alt="Grab Indonesia Questions Ride-Hailing Price Control Plan" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/ObzBjwxb-grab-indonesia-questions-ride-hailing-price-control-plan" title="Grab Indonesia Questions Ride-Hailing Price Control Plan">Grab Indonesia Questions Ride-Hailing Price Control Plan</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7759" title="transportation"><i class="fa fa-hashtag"></i>transportation </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 17 Mar 2017 18:26            </div>
            <p>PT Grab Indonesia has reponded to the government&#39;s plan to control ride-hailing service prices.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://en.metrotvnews.com/more/tech-en" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/en/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- tech-en/ rendering in 0.0434 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>