<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>World (En) | May, Macron Strike Border Security Deal at UK S&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="May, Macron Strike Border Security Deal at UK Summit" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://en.metrotvnews.com/world-en/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818736/slQ0WN6ZY7.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1516335497" />
<meta property="og:description" content="Prime Minister Theresa May and her French counterpart Emmanuel Macron agreed a new border security deal on Thursday, through which the UK will pay more to France to stop migrants trying to reach British shores." />
<meta property="og:site_name" content="enworld (en)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="May, Macron Strike Border Security Deal at UK Summit" />
<meta itemprop="description" content="Prime Minister Theresa May and her French counterpart Emmanuel Macron agreed a new border security deal on Thursday, through which the UK will pay more to France to stop migrants trying to reach British shores." />
<meta itemprop="url" content="http://en.metrotvnews.com/world-en/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818736/slQ0WN6ZY7.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 19 Jan 2018 3:03:26 GMT"/>
<meta http-equiv="last-modified" content="Fri, 19 Jan 2018 3:01:26 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Prime Minister Theresa May And Her French Counterpart Emmanuel Macron Agreed A New Border Security Deal On Thursday, Through Which The UK Will Pay More To France To Stop Migrants Trying To Reach British Shores." />
<meta name="keywords" content="Europe, (en), May, Macron, Strike, Border, Security, Deal, At, UK, Summit" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/font-awesome.min.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-22']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'breaking_1'			: 449,
		'headline_6'			: 448,
		'leaderboard'			: 167,
		'center1' 				: 298,
		'showcase1' 			: 168, 
		'showcase2' 			: 169,
		'showcase3' 			: 191,
		'showcase4' 			: 192,
		'large_skyscraper'		: 414
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://en.metrotvnews.com/">En</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">En</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/en/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://en.metrotvnews.com/world-en/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818736/slQ0WN6ZY7.jpg?w=110" height="50" alt="May, Macron Strike Border Security Deal at UK Summit"/>
                        </div>
                        <h3> May, Macron Strike Border Security Deal at UK Summit </h3>
                    </a>




                    <a class="dummy-media-object" href="http://en.metrotvnews.com/world-en/0kpnQl6N-tribal-feuds-spread-fear-in-iraq-s-basra">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818741/yv4uqM7KES.jpg?w=110" height="50" alt="Tribal Feuds Spread Fear in Iraq's Basra"/>
                        </div>
                        <h3> Tribal Feuds Spread Fear in Iraq's Basra </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   
<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: played</p>
<p>Filename: template/vmenu.php</p>
<p>Line Number: 80</p>


</div>                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://en.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/national">National (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://en.metrotvnews.com/world">World (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/business">Business (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/tech">Tech (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/lifestyle">Lifestyle (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/foodtravel">Food & Travel (En)</a>
                                    </li>
                                  
                                    
										
								
										<li >
                                            <a href="http://en.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left" data-sticky_column>
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        <!-- LATEST VIDEO -->
<div class="ti ani cl-effect-4">
    <a href="http://video.metrotvnews.com">LATEST <span>VIDEO</span></a>
</div>
<div class="style_02 fw500 ma20">
    <ul>
        
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809622/DQgLqwY25f.jpg?w=110" alt="Drinking Rainwater in Oemah Udan" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/akWya8aN-drinking-rainwater-in-oemah-udan">Drinking Rainwater in Oemah Udan</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809621/VJcFaH5GR7.jpg?w=110" alt="Dry Season Brings Blessings to Durian Farmers in Jepara" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/VNnJZ67N-dry-season-brings-blessings-to-durian-farmers-in-jepara">Dry Season Brings Blessings to Durian Farmers in Jepara</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809555/evk9FbOM7T.jpg?w=110" alt="A Farm In The Middle of The City" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/GbmJnAxk-a-farm-in-the-middle-of-the-city">A Farm In The Middle of The City</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/25/806941/nGQF2JfEzk.jpg?w=110" alt="Police Arrest 3 Foreign Drug Smugglers in Bali" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/0kpnm9WN-police-arrest-3-foreign-drug-smugglers-in-bali">Police Arrest 3 Foreign Drug Smugglers in Bali</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803132/JXsGoqzwdn.jpg?w=110" alt="Festive Christmas Market" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/MkMMQ2Ek-festive-christmas-market">Festive Christmas Market</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803121/dREKlbGWPY.jpg?w=110" alt="OIC Summit to Defend Palestine" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/VNnJM51N-oic-summit-to-defend-palestine">OIC Summit to Defend Palestine</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
                </ul>
</div>
<!-- LATEST VIDEO END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818736/slQ0WN6ZY7.jpg?w=110" alt="May, Macron Strike Border Security Deal at UK Summit" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world-en/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit">May, Macron Strike Border Security Deal at UK Summit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818741/yv4uqM7KES.jpg?w=110" alt="Tribal Feuds Spread Fear in Iraq's Basra" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world-en/0kpnQl6N-tribal-feuds-spread-fear-in-iraq-s-basra">Tribal Feuds Spread Fear in Iraq's Basra</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://en.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572541/KkmlpJr0Tu.jpg?w=110" alt="Jokowi Attends Indendence Day Carnival in Lake Toba" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/food-travel/0kpry30N-jokowi-attends-indendence-day-carnival-in-lake-toba">Jokowi Attends Indendence Day Carnival in Lake Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572672/LuvhomWpFN.jpg?w=110" alt="Car Sales Could Improve in Q3 2016: Analyst" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business/DkqJyPVK-car-sales-could-improve-in-q3-2016-analyst">Car Sales Could Improve in Q3 2016: Analyst</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572687/FexD04Xwt3.jpg?w=110" alt="Two Japanese Destroyers Visit Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/Rkjy6gwb-two-japanese-destroyers-visit-indonesia">Two Japanese Destroyers Visit Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572712/TfE8r4zVuw.jpg?w=110" alt="Hotline Communication Important in South China Sea" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/ZkeJgqPK-hotline-communication-important-in-south-china-sea">Hotline Communication Important in South China Sea</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572794/Uy9aojzNFO.jpg?w=110" alt="Special Guests for Indonesia Comic Con 2016" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/lifestyle/5b2MRavN-special-guests-for-indonesia-comic-con-2016">Special Guests for Indonesia Comic Con 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        	<div class="aus_wrap">
		<div class="aus_head"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/head.jpg"></div>
			<div class="aus_content">											
				<ul>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/01/18/9339754/pentingnya-kualitas-udara-dalam-ruang" target="_blank"><b>Pentingnya Kualitas Udara Dalam Ruang</b></a>
							</div>
							<div class="aus_date">18-Jan-2018 10:47:51 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/01/18/9339534/bakteri-penyebab-infeksi-alat-kelamin-jadi-kebal-antibiotik" target="_blank"><b>Bakteri Penyebab Infeksi Alat Kelamin Jadi Kebal Antibiotik</b></a>
							</div>
							<div class="aus_date">18-Jan-2018 09:44:16 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/01/18/9339082/tiga-warga-australia-ditangkap-di-serbia-terkait-narkoba" target="_blank"><b>Tiga Warga Australia Ditangkap di Serbia Terkait Narkoba</b></a>
							</div>
							<div class="aus_date">18-Jan-2018 07:51:35 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										
				</ul>	
													
				
			</div>
		<div class="aus_bot"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/bot.jpg"></div>
	</div>
	
	                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://en.metrotvnews.com/index/foto">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818746/4.jpg?w=526" width="526" height="350" alt="Mobil Tabrak Pengunjung Pantai Copacabana, 11 Terluka" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/19/818746/mobil-tabrak-pengunjung-pantai-copacabana-11-terluka" title="Mobil Tabrak Pengunjung Pantai Copacabana, 11 Terluka">Mobil Tabrak Pengunjung Pantai Copacabana, 11 Terluka</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818714/1.jpg?w=526" width="526" height="350" alt="Paus Nikahkan Awak Kabin di Atas Pesawat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/19/818714/paus-nikahkan-awak-kabin-di-atas-pesawat" title="Paus Nikahkan Awak Kabin di Atas Pesawat">Paus Nikahkan Awak Kabin di Atas Pesawat</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818510/bus_4.jpg?w=526" width="526" height="350" alt="Bus Terbakar di Kazakhstan, 52 Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/18/818510/bus-terbakar-di-kazakhstan-52-tewas" title="Bus Terbakar di Kazakhstan, 52 Tewas">Bus Terbakar di Kazakhstan, 52 Tewas</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	 	
	
	
    <h4> </h4>
    <h1>May, Macron Strike Border Security Deal at UK Summit</h1>
    <div class="line">
        <div class="reg"> &nbsp;&nbsp; &bull; &nbsp;&nbsp; 19 Januari 2018 10:01 WIB</div>
                <a class="tag" href="http://en.metrotvnews.com/topic/10777" title="europe (en)"><i class="fa fa-hashtag"></i>europe (en)</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://en.metrotvnews.com/" title="en">En</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=May, Macron Strike Border Security Deal at UK Summit http://metrotvn.ws/GNGM6YQk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Prime+Minister+Theresa+May+and+her+French+counterpart+Emmanuel+Macron+agreed+a+new+border+security+deal+on+Thursday%2C+through+which+the+UK+will+pay+more+to+France+to+stop+migrants+trying+to+reach+British+shores.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit&name=May%2C+Macron+Strike+Border+Security+Deal+at+UK+Summit&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F19%2F818736%2FslQ0WN6ZY7.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=May%2C+Macron+Strike+Border+Security+Deal+at+UK+Summit+http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/May%2C+Macron+Strike+Border+Security+Deal+at+UK+Summit+http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/en/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818736/slQ0WN6ZY7.jpg?w=650" alt="May, Macron Strike Border Security Deal at UK Summit" />
    <div class="sum">
        The British and French interior ministers, Amber Rudd amd Gerard Collomb, sign the new border security accord as Theresa May and Emmanuel Macron look on approvingly. (Photo:AFP/Ian Langsdon)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>London: </strong>Prime Minister Theresa May and her French counterpart Emmanuel Macron agreed a new border security deal on Thursday, through which the UK will pay more to France to stop migrants trying to reach British shores.<br /><br />
May also confirmed the loan of the Bayeux Tapestry from France, a historic work depicting the Norman conquest of England which she said would come to Britain in 2022 for the first time in over 900 years.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://en.metrotvnews.com/topic/10777">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://en.metrotvnews.com/world-en/ZkeQxZ7k-barred-from-election-navalny-vows-to-fight-emperor-putin">Barred from Election, Navalny Vows to Fight 'Emperor' Putin</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/world-en/VNx3WlyK-france-britain-to-announce-new-migrant-treaty-macron">France, Britain to Announce New Migrant Treaty: Macron</a></li>
        
               
            <li><a href="http://en.metrotvnews.com/world-en/aNrVOvVN-greece-macedonia-in-new-un-bid-to-solve-name-dispute">Greece, Macedonia in New UN Bid to Solve Name Dispute</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/8N082zdN-smart-ac-solusi-udara-sejuk-tanpa-membuat-kulit-kering"><i>Smart</i> AC, Solusi Udara Sejuk Tanpa Membuat Kulit Kering</a>
                </li>        </ul>
    </div>


The two leaders, meeting for wide-ranging talks at the Sandhurst military academy near London, agreed that the UK will pay an extra &pound;44.5 million (50 million euros, $62 million) for fencing, CCTV and detection technology in Calais and other Channel ports.<br /><br />
"The further investment we have agreed today will make the UK&#39;s borders even more secure," May said during a joint press conference with Macron.<br /><br />
While the two countries cooperate closely in numerous areas, including intelligence and defence, differences over migration have often strained ties.<br /><br />
The money is on top of more than &pound;100 million already paid by Britain, following a request by Macron to contribute more cash.<br /><br />
At a press conference, May said she was "honoured" by the loan of the Bayeux Tapestry and the French president added he hoped it would open "a new chapter" for cultural and scientific co-operation.<br /><br />
"We are somehow making a new tapestry together," Macron said, rejecting any suggestion that it was intended to remind Britain of a victorious France.<br /><br />
The loan has been met with opposition by French experts who have warned about the delicate state of the 70-metre (230-foot) long embroidery.<br /><br />
The tapestry, which shows the English King Harold being killed by an arrow in the eye at the Battle of Hastings in 1066, is believed to have been created within years of the battle<br /><br />
<strong>&#39;Entente chaleureuse&#39;&nbsp;</strong><br /><br />
The leaders capped the summit at an evening reception at London&#39;s Victoria and Albert Museum, where they spoke of celebrating the two countries&#39; shared history and values.<br /><br />
"So today, more than a century on from the &#39;entente cordiale&#39; let us celebrate our own &#39;entente chaleureuse&#39;", May told those gathered, using the French word for warm.<br /><br />
Macron declared the day&#39;s work a "full roadmap for the coming years".<br /><br />
The UK-France summit came as Britain tries to strengthen bilateral ties before leaving the European Union in March 2019.<br /><br />
The French flag was raised over the military base and the French national anthem played out for the arrival of May and Macron, who were greeted by a guard honour and a flypast of two planes.<br /><br />
They earlier visited the Michelin-star Royal Oak pub in May&#39;s Maidenhead constituency, where they had a "convivial" lunch together according to a British source.<br /><br />
While Brexit was not scheduled for formal discussion, Macron said Britain&#39;s decision to leave the European Union would lead to some "short-term uncertainties".<br /><br />
Macron also said that Britain could have "no differentiated access to financial services" if it decides to leave the European single market.<br /><br />
Otherwise, Britain would have to pay into the EU budget.<br /><br />
"There shall be no hypocrisy in this respect... otherwise we would destroy the single market," he said.<br /><br />
<strong>Helicopters to Africa&nbsp;</strong><br /><br />
The French president stressed that the new border agreement was a bilateral accord, separate from any EU divorce deal, aimed at managing the sensitive of immigration as hundreds of people continue to camp out in Calais.<br /><br />
The two countries currently abide by the 15-year-old Treaty of Le Touquet, which permits immigration checks within each other&#39;s borders.<br /><br />
The new treaty signed at Thursday&#39;s summit was intended to complement the 2003 deal, according to French officials.<br /><br />
In addition to more funds from Britain, the two sides agreed to "improved treatment" of child refugees which Macron said would see their paperwork processed within 25 days.<br /><br />
The British prime minister also committed to sending Royal Air Force (RAF) helicopters to a key French counter-terrorism operation in Mali.<br /><br />
The deployment of three RAF Chinook helicopters to provide logistic support to French troops tackling jihadis across Africa&#39;s Sahel region is part of broader counter-terrorism and military efforts there by the UN, the EU and the African Union.<br /><br />
"Since the last UK-France summit we have seen appalling and cowardly terrorist attacks in both our countries, in which British and French citizens have died side-by-side," May said.<br /><br />
France in turn has agreed to commit troops to the British-led NATO battlegroup in Estonia in 2019.&nbsp;<br /><br />
It is seen as particularly significant as France is lacking in such capabilities and Britain&#39;s commitment could mark the start of a longer-term deployment in the region. (AFP)<br /><br />            <br/>(WAH)</p>            
            </p>
        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=May, Macron Strike Border Security Deal at UK Summit http://metrotvn.ws/GNGM6YQk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Prime+Minister+Theresa+May+and+her+French+counterpart+Emmanuel+Macron+agreed+a+new+border+security+deal+on+Thursday%2C+through+which+the+UK+will+pay+more+to+France+to+stop+migrants+trying+to+reach+British+shores.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit&name=May%2C+Macron+Strike+Border+Security+Deal+at+UK+Summit&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F19%2F818736%2FslQ0WN6ZY7.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FGNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit&amp;title=May%2C+Macron+Strike+Border+Security+Deal+at+UK+Summit&amp;summary=Prime+Minister+Theresa+May+and+her+French+counterpart+Emmanuel+Macron+agreed+a+new+border+security+deal+on+Thursday%2C+through+which+the+UK+will+pay+more+to+France+to+stop+migrants+trying+to+reach+British+shores." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://en.metrotvnews.com/world-en/GNGM6YQk-may-macron-strike-border-security-deal-at-uk-summit" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://en.metrotvnews.com/more/world-en" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/15/816789/CYxESysi6N.jpg?w=188" width="188" height="124" alt="Spain to Pip US as 2nd Top Tourist Draw" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/9K5R3JaN-spain-to-pip-us-as-2nd-top-tourist-draw" title="Spain to Pip US as 2nd Top Tourist Draw">Spain to Pip US as 2nd Top Tourist Draw</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 15 Jan 2018 23:18            </div>
            <p>Spain is set to replace the United States as the world&#39;s second tourism destination while France has retained the top spot, th&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/15/816702/piBvx9kjt3.jpg?w=188" width="188" height="124" alt="Madrid to Keep Control of Catalonia if Puigdemont Tries to Govern Remotely" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/zNA7JPAk-madrid-to-keep-control-of-catalonia-if-puigdemont-tries-to-govern-remotely" title="Madrid to Keep Control of Catalonia if Puigdemont Tries to Govern Remotely">Madrid to Keep Control of Catalonia if Puigdemont Tries to Govern Remotely</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 15 Jan 2018 20:03            </div>
            <p>Spain&#39;s prime minister warned Monday that Madrid would maintain unpopular direct control of Catalonia if the former regional l&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/11/815044/MtBGrifHz4.jpg?w=188" width="188" height="124" alt="German Economy Grew 2.2% in 2017: Official Data" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/4KZOJDpN-german-economy-grew-2-2-in-2017-official-data" title="German Economy Grew 2.2% in 2017: Official Data">German Economy Grew 2.2% in 2017: Official Data</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 11 Jan 2018 18:40            </div>
            <p>The German economy grew 2.2 percent in 2017, enjoying its fastest rate of expansion since 2011, official data for Europe&#39;s top&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/05/812059/gW2KSAepxP.jpg?w=188" width="188" height="124" alt="Erdogan Seeks Reset with Europe on Paris Visit" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/wkBngBek-erdogan-seeks-reset-with-europe-on-paris-visit" title="Erdogan Seeks Reset with Europe on Paris Visit">Erdogan Seeks Reset with Europe on Paris Visit</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 05 Jan 2018 16:29            </div>
            <p>Turkey&#39;s President Recep Tayyip Erdogan travels to Paris on Friday for talks with France&#39;s Emmanuel Macron aimed at improv&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811066/tbrJCF6wpa.jpg?w=188" width="188" height="124" alt="Merkel Resumes Talks to End Political Stalemate" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/akWyavLN-merkel-resumes-talks-to-end-political-stalemate" title="Merkel Resumes Talks to End Political Stalemate">Merkel Resumes Talks to End Political Stalemate</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Jan 2018 18:56            </div>
            <p>Chancellor Angela Merkel&#39;s conservatives resume on Wednesday drawn-out talks with Germany&#39;s second biggest party aimed at &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810968/ZCkIvsxrjV.jpg?w=188" width="188" height="124" alt="ECB Governor Calls for Tax, Regulation on Bitcoin" />
                <a class="canal" href="http://en.metrotvnews.com/business-en" title="Business (En)">Business (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/business-en/PNgJBzPK-ecb-governor-calls-for-tax-regulation-on-bitcoin" title="ECB Governor Calls for Tax, Regulation on Bitcoin">ECB Governor Calls for Tax, Regulation on Bitcoin</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 03 Jan 2018 15:58            </div>
            <p>A top European Central Bank official on Wednesday called for governments to regulate and tax bitcoin, labelling the cryptocurrency&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/25/806816/7lFutHn8Q1.jpg?w=188" width="188" height="124" alt="Pope Pleads for Migrants at Christmas Mass" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/3NOEoppk-pope-pleads-for-migrants-at-christmas-mass" title="Pope Pleads for Migrants at Christmas Mass">Pope Pleads for Migrants at Christmas Mass</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 25 Dec 2017 11:46            </div>
            <p>Pope Francis in his Christmas&nbsp;eve&nbsp;mass Sunday urged the world&#39;s 1.3 billion Catholics not to ignore the plight of mi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/22/805773/ud1tRcrYx0.jpg?w=188" width="188" height="124" alt="Catalan Separatists Win Absolute Parliamentary Majority" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/dN6r3rGN-catalan-separatists-win-absolute-parliamentary-majority" title="Catalan Separatists Win Absolute Parliamentary Majority">Catalan Separatists Win Absolute Parliamentary Majority</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 22 Dec 2017 13:52            </div>
            <p>Catalan separatists won a crucial snap poll Thursday, plunging their region into further uncertainty after a failed independence b&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/20/804854/yimc3R5Ll0.jpg?w=188" width="188" height="124" alt="Uber Suffers New Blow as EU Court Rules It's a Taxi Service" />
                <a class="canal" href="http://en.metrotvnews.com/tech-en" title="Tech (En)">Tech (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/tech-en/ObzvPa9b-uber-suffers-new-blow-as-eu-court-rules-it-s-a-taxi-service" title="Uber Suffers New Blow as EU Court Rules It's a Taxi Service">Uber Suffers New Blow as EU Court Rules It's a Taxi Service</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 20 Dec 2017 18:15            </div>
            <p>The EU&#39;s top court ruled on Wednesday that Uber is an ordinary transportation company instead of an app and should be regulate&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/18/803575/GzxIFKUsOZ.jpg?w=188" width="188" height="124" alt="Austrian Far-Right to be Sworn into New Government" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/zNPvXEEk-austrian-far-right-to-be-sworn-into-new-government" title="Austrian Far-Right to be Sworn into New Government">Austrian Far-Right to be Sworn into New Government</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 18 Dec 2017 13:33            </div>
            <p>Austria&#39;s far-right Freedom Party was set to be sworn in Monday as part of the Alpine country&#39;s new government, rounding o&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/en/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818756/xSd9G6ViwF.jpg?w=200" width="188" height="124" alt="US Lawmakers Aim to Tighten Terms of Iran Nuclear Deal" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/ZkeQx76k-us-lawmakers-aim-to-tighten-terms-of-iran-nuclear-deal" title="US Lawmakers Aim to Tighten Terms of Iran Nuclear Deal">US Lawmakers Aim to Tighten Terms of Iran Nuclear Deal</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10736" title="united states (en)"><i class="fa fa-hashtag"></i>united states (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 19 Jan 2018 11:03            </div>
            <p>A bill was introduced in the US House of Representatives on Thursday aimed at tightening the terms of the Iran nuclear deal, despi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818741/yv4uqM7KES.jpg?w=200" width="188" height="124" alt="Tribal Feuds Spread Fear in Iraq's Basra" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/0kpnQl6N-tribal-feuds-spread-fear-in-iraq-s-basra" title="Tribal Feuds Spread Fear in Iraq's Basra">Tribal Feuds Spread Fear in Iraq's Basra</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10781" title="middle east (en)"><i class="fa fa-hashtag"></i>middle east (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 19 Jan 2018 10:26            </div>
            <p>Daud Salman and his family stayed put in their Iraqi village despite years of regular clashes between tribes, but when a stray bul&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818445/Bp7d4lPu1n.jpg?w=200" width="188" height="124" alt="52 People Killed in Kazakhstan Bus Fire" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/9K5R6xnN-52-people-killed-in-kazakhstan-bus-fire" title="52 People Killed in Kazakhstan Bus Fire">52 People Killed in Kazakhstan Bus Fire</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10950" title="south and central asia (en)"><i class="fa fa-hashtag"></i>south and central asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 17:59            </div>
            <p>Fifty-two people were killed Thursday when the Russia-bound bus they were travelling on caught fire in Kazakhstan, the central Asi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818274/L9wb4al8Bn.jpg?w=200" width="188" height="124" alt="Japan, Australia Push for Defence Pact amid Regional Tension" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/nN9DEpGK-japan-australia-push-for-defence-pact-amid-regional-tension" title="Japan, Australia Push for Defence Pact amid Regional Tension">Japan, Australia Push for Defence Pact amid Regional Tension</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 12:59            </div>
            <p>The prime ministers of Japan and Australia toured a military training camp outside Tokyo Thursday, as the two countries seek to bo&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818260/Bd2FrMpfia.jpg?w=200" width="188" height="124" alt="IS Poses Threat to Iraq One Month after 'Liberation'" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/3NOELW2k-is-poses-threat-to-iraq-one-month-after-liberation" title="IS Poses Threat to Iraq One Month after 'Liberation'">IS Poses Threat to Iraq One Month after 'Liberation'</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10781" title="middle east (en)"><i class="fa fa-hashtag"></i>middle east (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 12:43            </div>
            <p>Barely a month after Baghdad declared victory over the Islamic State group, the jihadists could still recapture areas of Iraq, esp&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817912/BK4Sas9wA2.jpg?w=200" width="188" height="124" alt="Barred from Election, Navalny Vows to Fight 'Emperor' Putin" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/ZkeQxZ7k-barred-from-election-navalny-vows-to-fight-emperor-putin" title="Barred from Election, Navalny Vows to Fight 'Emperor' Putin">Barred from Election, Navalny Vows to Fight 'Emperor' Putin</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10777" title="europe (en)"><i class="fa fa-hashtag"></i>europe (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 21:06            </div>
            <p>The Kremlin&#39;s top critic Alexei Navalny has slammed Russia&#39;s March presidential election, in which he is barred from runni&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817903/d9guhByV2D.jpg?w=200" width="188" height="124" alt="France, Britain to Announce New Migrant Treaty: Macron" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/VNx3WlyK-france-britain-to-announce-new-migrant-treaty-macron" title="France, Britain to Announce New Migrant Treaty: Macron">France, Britain to Announce New Migrant Treaty: Macron</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10740" title="refugees and migrants (en)"><i class="fa fa-hashtag"></i>refugees and migrants (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 20:04            </div>
            <p>French President Emmanuel Macron and British Prime Minister Theresa May will announce a new treaty on how to handle migrants hopin&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817898/KwPM5VvHkO.jpg?w=200" width="188" height="124" alt="Hong Kong Democracy Activist Joshua Wong Jailed over Protest" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/Obzvg5gb-hong-kong-democracy-activist-joshua-wong-jailed-over-protest" title="Hong Kong Democracy Activist Joshua Wong Jailed over Protest">Hong Kong Democracy Activist Joshua Wong Jailed over Protest</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 19:15            </div>
            <p>Hong Kong activist Joshua Wong was jailed for the second time Wednesday for his role in mass pro-democracy protests as concern gro&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817774/YtWzSJaIT6.jpg?w=200" width="188" height="124" alt="Thai Court Drops Royal Insult Case over 16th Century Duel" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/nN9DEyAK-thai-court-drops-royal-insult-case-over-16th-century-duel" title="Thai Court Drops Royal Insult Case over 16th Century Duel">Thai Court Drops Royal Insult Case over 16th Century Duel</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 15:53            </div>
            <p>A Thai court has dropped a case against an elderly historian accused of insulting the monarchy when he questioned official account&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817754/xXGwEcZ2Ke.jpg?w=200" width="188" height="124" alt="Seven Ethnic Rakhine Killed as Myanmar Police Fire on Riot" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/ObzvgmZb-seven-ethnic-rakhine-killed-as-myanmar-police-fire-on-riot" title="Seven Ethnic Rakhine Killed as Myanmar Police Fire on Riot">Seven Ethnic Rakhine Killed as Myanmar Police Fire on Riot</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 15:29            </div>
            <p>Seven ethnic Rakhine Buddhists died after Myanmar police opened fire on a crowd trying to seize a government office, officials sai&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://en.metrotvnews.com/more/world-en" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/en/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- world-en/ rendering in 0.0575 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>