<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>World (En) | Afghan Attacks on Media Shows Jihadists are Wea&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Afghan Attacks on Media Shows Jihadists are Weak" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://en.metrotvnews.com/world-en/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868110/ZtAg4fy5FV.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1525169007" />
<meta property="og:description" content="Fighters are targeting journalists in Afghanistan because they are weakened." />
<meta property="og:site_name" content="enworld (en)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Afghan Attacks on Media Shows Jihadists are Weak" />
<meta itemprop="description" content="Fighters are targeting journalists in Afghanistan because they are weakened." />
<meta itemprop="url" content="http://en.metrotvnews.com/world-en/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868110/ZtAg4fy5FV.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 1 May 2018 3:01:16 GMT"/>
<meta http-equiv="last-modified" content="Tue, 1 May 2018 2:59:16 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Fighters Are Targeting Journalists In Afghanistan Because They Are Weakened." />
<meta name="keywords" content="Afghanistan, Afghan, Attacks, On, Media, Shows, Jihadists, Are, Weak" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
		<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/main.css?v160316" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/font-awesome.min.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/en/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
		<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-22']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
        
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'breaking_1'			: 449,
		'headline_6'			: 448,
		'leaderboard'			: 167,
		'center1' 				: 298,
		'showcase1' 			: 168, 
		'showcase2' 			: 169,
		'showcase3' 			: 191,
		'showcase4' 			: 192,
		'large_skyscraper'		: 414
				
		}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=20"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://en.metrotvnews.com/">En</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">En</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/en/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://en.metrotvnews.com/world-en/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868110/ZtAg4fy5FV.jpg?w=110" height="50" alt="Afghan Attacks on Media Shows Jihadists are Weak"/>
                        </div>
                        <h3> Afghan Attacks on Media Shows Jihadists are Weak </h3>
                    </a>




                    <a class="dummy-media-object" href="http://en.metrotvnews.com/business-en/5b2VjJnb-tokyo-stocks-edged-up-slightly-in-quiet-trade">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868106/wuW7Pkj4Qf.jpg?w=110" height="50" alt="Tokyo Stocks edged up Slightly in Quiet Trade"/>
                        </div>
                        <h3> Tokyo Stocks edged up Slightly in Quiet Trade </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   
<div style="border:1px solid #990000;padding-left:20px;margin:0 0 10px 0;">

<h4>A PHP Error was encountered</h4>

<p>Severity: Notice</p>
<p>Message:  Undefined variable: played</p>
<p>Filename: template/vmenu.php</p>
<p>Line Number: 80</p>


</div>                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://en.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/national">National (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://en.metrotvnews.com/world">World (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/business">Business (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/tech">Tech (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/lifestyle">Lifestyle (En)</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://en.metrotvnews.com/foodtravel">Food & Travel (En)</a>
                                    </li>
                                  
                                    
										
								
										<li >
                                            <a href="http://en.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://en.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('ekonomi_leaderboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="left" data-sticky_column>
                        
                        <!-- BANNER SHOWCASE 1 & 2 -->
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase1');
                            </script>	
                        </div>
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('ekonomi_showcase2');
                            </script>	
                        </div>
                        <!-- BANNER SHOWCASE 1 & 2 END -->                                                
                        <!-- LATEST VIDEO -->
<div class="ti ani cl-effect-4">
    <a href="http://video.metrotvnews.com">LATEST <span>VIDEO</span></a>
</div>
<div class="style_02 fw500 ma20">
    <ul>
        
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809622/DQgLqwY25f.jpg?w=110" alt="Drinking Rainwater in Oemah Udan" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/akWya8aN-drinking-rainwater-in-oemah-udan">Drinking Rainwater in Oemah Udan</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809621/VJcFaH5GR7.jpg?w=110" alt="Dry Season Brings Blessings to Durian Farmers in Jepara" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/VNnJZ67N-dry-season-brings-blessings-to-durian-farmers-in-jepara">Dry Season Brings Blessings to Durian Farmers in Jepara</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/31/809555/evk9FbOM7T.jpg?w=110" alt="A Farm In The Middle of The City" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/GbmJnAxk-a-farm-in-the-middle-of-the-city">A Farm In The Middle of The City</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/25/806941/nGQF2JfEzk.jpg?w=110" alt="Police Arrest 3 Foreign Drug Smugglers in Bali" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/0kpnm9WN-police-arrest-3-foreign-drug-smugglers-in-bali">Police Arrest 3 Foreign Drug Smugglers in Bali</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803132/JXsGoqzwdn.jpg?w=110" alt="Festive Christmas Market" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/MkMMQ2Ek-festive-christmas-market">Festive Christmas Market</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
            
            <li>
                <div class="block">
                    <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/17/803121/dREKlbGWPY.jpg?w=110" alt="OIC Summit to Defend Palestine" />
                </div>
                <h5 class="pc12"><a href="http://video.metrotvnews.com/indonesia-now/VNnJM51N-oic-summit-to-defend-palestine">OIC Summit to Defend Palestine</a></h5>
                <a title="Program" href="http://video.metrotvnews.com/indonesia-now" class="bu">Indonesia Now</a>
            </li>
                </ul>
</div>
<!-- LATEST VIDEO END -->                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868110/ZtAg4fy5FV.jpg?w=110" alt="Afghan Attacks on Media Shows Jihadists are Weak" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world-en/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak">Afghan Attacks on Media Shows Jihadists are Weak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868106/wuW7Pkj4Qf.jpg?w=110" alt="Tokyo Stocks edged up Slightly in Quiet Trade" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business-en/5b2VjJnb-tokyo-stocks-edged-up-slightly-in-quiet-trade">Tokyo Stocks edged up Slightly in Quiet Trade</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://en.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572541/KkmlpJr0Tu.jpg?w=110" alt="Jokowi Attends Indendence Day Carnival in Lake Toba" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/food-travel/0kpry30N-jokowi-attends-indendence-day-carnival-in-lake-toba">Jokowi Attends Indendence Day Carnival in Lake Toba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572672/LuvhomWpFN.jpg?w=110" alt="Car Sales Could Improve in Q3 2016: Analyst" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/business/DkqJyPVK-car-sales-could-improve-in-q3-2016-analyst">Car Sales Could Improve in Q3 2016: Analyst</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572687/FexD04Xwt3.jpg?w=110" alt="Two Japanese Destroyers Visit Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/Rkjy6gwb-two-japanese-destroyers-visit-indonesia">Two Japanese Destroyers Visit Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572712/TfE8r4zVuw.jpg?w=110" alt="Hotline Communication Important in South China Sea" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/world/ZkeJgqPK-hotline-communication-important-in-south-china-sea">Hotline Communication Important in South China Sea</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/22/572794/Uy9aojzNFO.jpg?w=110" alt="Special Guests for Indonesia Comic Con 2016" />
                        <img class="no" src="http://va.metrotvnews.com/en/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://en.metrotvnews.com/lifestyle/5b2MRavN-special-guests-for-indonesia-comic-con-2016">Special Guests for Indonesia Comic Con 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://en.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        	<div class="aus_wrap">
		<div class="aus_head"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/head.jpg"></div>
			<div class="aus_content">											
				<ul>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/04/30/9711652/operasi-rahasia-jerat-tersangka-pedofil-asal-melbourne-di-israel" target="_blank"><b>Operasi Rahasia Jerat Tersangka Pedofil Asal Melbourne di Israel</b></a>
							</div>
							<div class="aus_date">30-Apr-2018 12:47:43 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/04/30/9711368/proyek-lng-raksasa-png-tidak-berikan-manfaat-ekonomi" target="_blank"><b>Proyek LNG Raksasa PNG Tidak Berikan Manfaat Ekonomi </b></a>
							</div>
							<div class="aus_date">30-Apr-2018 11:34:20 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										<li>
						<div class="_fl aus_content_1">&nbsp;</div>
						<div class="_fl aus_content_2">
							<div class="aus_title">
								<a  href="http://news.metrotvnews.com/abc/read/2018/04/30/9711206/turisme-menghimpit-rumah-terjangkau-di-tasmania" target="_blank"><b>Turisme Menghimpit Rumah Terjangkau di Tasmania</b></a>
							</div>
							<div class="aus_date">30-Apr-2018 11:08:08 WIB</div>
						</div> 
						<div class="clear"></div>
					</li>
										
				</ul>	
													
				
			</div>
		<div class="aus_bot"><img src="http://va.metrotvnews.com/wp/2014_2/default/images/ABCnews/bot.jpg"></div>
	</div>
	
	                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <span><a href="http://en.metrotvnews.com/index/foto">Galery</span></a>

</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/28/867174/5.jpg?w=526" width="526" height="350" alt="Najib Razak Serahkan Formulir Pencalonan" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/28/867174/najib-razak-serahkan-formulir-pencalonan" title="Najib Razak Serahkan Formulir Pencalonan">Najib Razak Serahkan Formulir Pencalonan</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/28/867103/7.jpg?w=526" width="526" height="350" alt="Dari Seorang Penyanyi Menjadi First Lady" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/28/867103/dari-seorang-penyanyi-menjadi-first-lady" title="Dari Seorang Penyanyi Menjadi First Lady">Dari Seorang Penyanyi Menjadi First Lady</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/28/867054/7.jpg?w=526" width="526" height="350" alt="3 Warga Palestina Tewas Ditembak Tentara Israel" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/04/28/867054/3-warga-palestina-tewas-ditembak-tentara-israel" title="3 Warga Palestina Tewas Ditembak Tentara Israel">3 Warga Palestina Tewas Ditembak Tentara Israel</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                    </div>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">
	 	
	
	
    <h4> </h4>
    <h1>Afghan Attacks on Media Shows Jihadists are Weak</h1>
    <div class="line">
        <div class="reg"> &nbsp;&nbsp; &bull; &nbsp;&nbsp; 01 Mei 2018 09:59 WIB</div>
                <a class="tag" href="http://en.metrotvnews.com/topic/3071" title="afghanistan"><i class="fa fa-hashtag"></i>afghanistan</a>
            </div>
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://en.metrotvnews.com/" title="en">En</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Afghan Attacks on Media Shows Jihadists are Weak http://metrotvn.ws/ObzdWm7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Fighters+are+targeting+journalists+in+Afghanistan+because+they+are+weakened.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak&name=Afghan+Attacks+on+Media+Shows+Jihadists+are+Weak&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F05%2F01%2F868110%2FZtAg4fy5FV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Afghan+Attacks+on+Media+Shows+Jihadists+are+Weak+http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Afghan+Attacks+on+Media+Shows+Jihadists+are+Weak+http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/en/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/05/01/868110/ZtAg4fy5FV.jpg?w=650" alt="Afghan Attacks on Media Shows Jihadists are Weak" />
    <div class="sum">
        Illustrated by Medcom.id    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Kabul:</strong> Fighters are targeting journalists in Afghanistan because they are weakened and want more news coverage in order to undermine the country&#39;s electoral process ahead of an expected vote in October, Pentagon chief Jim Mattis said Monday.<br />
&nbsp;<br />
"This is the normal stuff by people who cannot win at the ballot box, so they turn to bombs," Mattis said when asked about a day of bloodshed in Afghanistan that left dozens dead, including many children and journalists.<br />
&nbsp;<br />
"They need the international media to basically broadcast this going on, so they can undercut through those kind of attacks, what is what has obviously set them on their back foot diplomatically and militarily.<br />
&nbsp;<br />
"We anticipated that they would do their best to try to bring bombs right into Kabul."<br />
&nbsp;<br />
A double suicide blast in Kabul killed 25 people, including AFP photographer Shah Marai and at least eight other journalists. Reporters Without Borders called it the most lethal single attack on the media since the fall of the Taliban.<br />
&nbsp;<br />
Later Monday, the BBC confirmed that one of its reporters, 29-year-old Ahmad Shah, was killed in a separate attack in eastern Khost province, near the border with Pakistan.<br />
&nbsp;<br />
One American soldier was also killed and another wounded during a combat operation in eastern Afghanistan, US Forces-Afghanistan said in a statement.<br />
&nbsp;<br />
In a further attack, 11 children were killed and 16 people wounded, including Romanian and Afghan security force members, when a suicide attacker exploded his car near a NATO convoy in the southern province of Kandahar, officials said.<br />
&nbsp;<br />
Secretary of State Mike Pompeo condemned the "senseless and barbaric attack."<br />
&nbsp;<br />
"The independent media is a cornerstone of democracy," he said, adding that the United States was "committed to defeating" the Islamic State group, which claimed responsibility for the Kabul attack.<br />
&nbsp;<br />
"The vibrant media landscape that has developed in Afghanistan will endure, in large part due to those journalists and media professionals who tragically died in today&#39;s attack, but whose courageous and steadfast work helped lay the foundation for Afghanistan&#39;s thriving and resilient independent media." <strong>(AFP)</strong><br /><br />            <br/>(FJR)</p>            
            </p>
        </div>
        
		
		 <div class="wfull fl rl">
                 
                 </div>
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Afghan Attacks on Media Shows Jihadists are Weak http://metrotvn.ws/ObzdWm7K" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Fighters+are+targeting+journalists+in+Afghanistan+because+they+are+weakened.&display=popup&link=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak&name=Afghan+Attacks+on+Media+Shows+Jihadists+are+Weak&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F05%2F01%2F868110%2FZtAg4fy5FV.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fen.metrotvnews.com%2Fworld-en%2FObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak&amp;title=Afghan+Attacks+on+Media+Shows+Jihadists+are+Weak&amp;summary=Fighters+are+targeting+journalists+in+Afghanistan+because+they+are+weakened." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://en.metrotvnews.com/world-en/ObzdWm7K-afghan-attacks-on-media-shows-jihadists-are-weak" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://en.metrotvnews.com/more/world-en" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/04/16/860985/KgzUEIk3yo.jpg?w=188" width="188" height="124" alt="Dua Tentara Pakistan Tewas dalam Baku Tembak dengan Venezuela" />
                <a class="canal" href="http://en.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/en/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/0kp2gyEN-dua-tentara-pakistan-tewas-dalam-baku-tembak-dengan-venezuela" title="Dua Tentara Pakistan Tewas dalam Baku Tembak dengan Venezuela">Dua Tentara Pakistan Tewas dalam Baku Tembak dengan Venezuela</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 16 Apr 2018 13:08            </div>
            <p>Tentara Afghanistan dan Pakistan terlibat baku tembak di perbatasan dua negara. Baku tembak terjadi pada hari Minggu (15/4/2018) w&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/30/852932/3.jpg?w=188" width="188" height="124" alt="Tenaga Unta Penghasil Minyak Wijen" />
                <a class="canal" href="http://en.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/03/30/852932/tenaga-unta-penghasil-minyak-wijen" title="Tenaga Unta Penghasil Minyak Wijen">Tenaga Unta Penghasil Minyak Wijen</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 30 Mar 2018 10:23            </div>
            <p>Kabul: Sebuah industri rumahan di Afghanistan utara mempekerjakan unta untuk menggiling biji wijen dan mengubahnya menjadi minyak.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851321/WJgxik5GZA.JPG?w=188" width="188" height="124" alt="Menhan AS Puji Inisiatif Indonesia untuk Rekonsiliasi Afghanistan" />
                <a class="canal" href="http://en.metrotvnews.com/amerika" title="Amerika">Amerika</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/amerika/VNnJrmJN-menhan-as-puji-inisiatif-indonesia-untuk-rekonsiliasi-afghanistan" title="Menhan AS Puji Inisiatif Indonesia untuk Rekonsiliasi Afghanistan">Menhan AS Puji Inisiatif Indonesia untuk Rekonsiliasi Afghanistan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 09:55            </div>
            <p>Pertemuan dilakukan untuk membahas wilayah kerja sama menguntungkan antara kedua negara.<br />
</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/27/851295/8.jpg?w=188" width="188" height="124" alt="Gendong Bayi, Ibu Muda ini Berjuang Masuk Universitas" />
                <a class="canal" href="http://en.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/03/27/851295/gendong-bayi-ibu-muda-ini-berjuang-masuk-universitas" title="Gendong Bayi, Ibu Muda ini Berjuang Masuk Universitas">Gendong Bayi, Ibu Muda ini Berjuang Masuk Universitas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 27 Mar 2018 08:41            </div>
            <p>Kabul: Menjadi ibu merupakan profesi mulia. Namun, menjadi ibu sekaligus dokter akan jauh lebih mulia bagi Jahantab Ahmadi, petani&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/850971/N1H9qTFneK.jpg?w=188" width="188" height="124" alt="Viral, Seorang Ibu Afghanistan Gendong Bayi saat Ujian Nasional" />
                <a class="canal" href="http://en.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/Rb1ZeL3k-viral-seorang-ibu-afghanistan-gendong-bayi-saat-ujian-nasional" title="Viral, Seorang Ibu Afghanistan Gendong Bayi saat Ujian Nasional">Viral, Seorang Ibu Afghanistan Gendong Bayi saat Ujian Nasional</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 16:08            </div>
            <p>Jahantab Ahmadi tidak ingin menjadi wanita tertinggal.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/26/850760/2.jpg?w=188" width="188" height="124" alt="Bom Bunuh Diri di Afghanistan Tewaskan 3 Orang" />
                <a class="canal" href="http://en.metrotvnews.com/foto" title="Foto">Foto</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2018/03/26/850760/bom-bunuh-diri-di-afghanistan-tewaskan-3-orang" title="Bom Bunuh Diri di Afghanistan Tewaskan 3 Orang">Bom Bunuh Diri di Afghanistan Tewaskan 3 Orang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 26 Mar 2018 10:52            </div>
            <p>Herat: Satu warga sipil Afghanistan dan dua penyerang tewas sementara tujuh lainnya cedera, setelah ledakan bom bunuh diri menggun&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848667/JPv6w1g4nY.jpg?w=188" width="188" height="124" alt="ISIS Klaim Bertanggungjawab dalam Ledakan di Kabul" />
                <a class="canal" href="http://en.metrotvnews.com/asia" title="Asia">Asia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/asia/4ba7A3RK-isis-klaim-bertanggungjawab-dalam-ledakan-di-kabul" title="ISIS Klaim Bertanggungjawab dalam Ledakan di Kabul">ISIS Klaim Bertanggungjawab dalam Ledakan di Kabul</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 18:48            </div>
            <p>Pengeboman bunuh diri kembali menghantam Afghanistan. 26 orang tewas dalam kejadian yang diklaim dilakukan oleh militan Islamic St&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848598/YeWQm1dvDH.jpg?w=188" width="188" height="124" alt="Bom Meledak di Kabul, 26 Orang Tewas" />
                <a class="canal" href="http://en.metrotvnews.com/dunia" title="Dunia">Dunia</a>
            </div>
                        <h2>
                                <a href="http://internasional.metrotvnews.com/dunia/Obzv1ZZb-bom-meledak-di-kabul-26-orang-tewas" title="Bom Meledak di Kabul, 26 Orang Tewas">Bom Meledak di Kabul, 26 Orang Tewas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 21 Mar 2018 17:10            </div>
            <p>Ledakan terdengar di dekat Universitas Kabul dan Rumah Sakit Ali Abad pada siang hari ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/03/18/846848/7TM1W9Ozmf.jpg?w=188" width="188" height="124" alt="Dua Tewas dalam Serangan Bom di Afghanistan" />
                <a class="canal" href="http://en.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/en/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/JKRlBvOb-dua-tewas-dalam-serangan-bom-di-afghanistan" title="Dua Tewas dalam Serangan Bom di Afghanistan">Dua Tewas dalam Serangan Bom di Afghanistan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 18 Mar 2018 01:07            </div>
            <p>Serangan bom kembali terjadi di Afghanistan, menargetkan kantor keamanan Inggris yang berada di ibu kota Kabul. Akibat serangan in&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/12/843981/JSwKRtFq8T.jpg?w=188" width="188" height="124" alt="Kalla Prihatin Kondisi Afghanistan" />
                <a class="canal" href="http://en.metrotvnews.com/metro" title="Metro">Metro</a>
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/8Kyvq3zN-kalla-prihatin-kondisi-afghanistan" title="Kalla Prihatin Kondisi Afghanistan">Kalla Prihatin Kondisi Afghanistan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 12 Mar 2018 15:14            </div>
            <p>Kalla sedih terjadi konflik berkepanjangan di Afghanistan.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/en/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/25/865348/iemKT3zRtP.jpg?w=316" width="316" height="210" alt="Tujuh Hal Menarik yang Bisa Anda Lakukan di Brisbane" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/JKRn40xK-tujuh-hal-menarik-yang-bisa-anda-lakukan-di-brisbane" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tujuh Hal Menarik yang Bisa Anda Lakukan di Brisbane http://metrotvn.ws/JKRn40xK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/JKRn40xK-tujuh-hal-menarik-yang-bisa-anda-lakukan-di-brisbane', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/JKRn40xK-tujuh-hal-menarik-yang-bisa-anda-lakukan-di-brisbane', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/JKRn40xK-tujuh-hal-menarik-yang-bisa-anda-lakukan-di-brisbane" title="http://rona.metrotvnews.com/wisata-kuliner/JKRn40xK-tujuh-hal-menarik-yang-bisa-anda-lakukan-di-brisbane">Tujuh Hal Menarik yang Bisa Anda Lakukan di Brisbane</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Rabu, 25 Apr 2018 07:34 
                        </div>
                        <p>Banyak fasilitas wisata gratis di Brisbane yang akan membantu menghemat anggaran liburan.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/04/855364/VSUk7t43mL.jpg?w=316" width="316" height="210" alt="Kenali 5 Gejala Maag" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Kenali 5 Gejala Maag http://metrotvn.ws/0Kv7Jw1N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag" title="http://rona.metrotvnews.com/kesehatan/0Kv7Jw1N-kenali-5-gejala-maag">Kenali 5 Gejala Maag</a></h2>
                        <div class="tag">
                            <a href="http://en.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 05 Apr 2018 07:00 
                        </div>
                        <p>Jaringan ini bisa saja kering sehingga menggerogoti jaringan yang melapisi perut, lalu menyebabkan m&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/868018/CPv9JA8bLN.jpg?w=200" width="188" height="124" alt="Trump Suggests Korean Truce Village for Kim Summit" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/8kor04db-trump-suggests-korean-truce-village-for-kim-summit" title="Trump Suggests Korean Truce Village for Kim Summit">Trump Suggests Korean Truce Village for Kim Summit</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 23:17            </div>
            <p>US President Donald Trump suggested Monday that his summit with North Korean leader Kim Jong Un be held in the truce village that &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/867860/KEwg1tGOa4.jpg?w=200" width="188" height="124" alt="Tehran Dismisses Pompeo's 'Unfounded' Accusations" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/3NOn0XyK-tehran-dismisses-pompeo-s-unfounded-accusations" title="Tehran Dismisses Pompeo's 'Unfounded' Accusations">Tehran Dismisses Pompeo's 'Unfounded' Accusations</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10781" title="middle east (en)"><i class="fa fa-hashtag"></i>middle east (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 16:48            </div>
            <p>Iran on Monday dismissed &quot;unfounded&quot; accusations by new US Secretary of State Mike Pompeo over its &quot;ambition to dom&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/867836/gc3KRVMJQm.jpg?w=200" width="188" height="124" alt="Twin Kabul Suicide Blasts Kill at Least 25, Including Journalists" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/GNGqLBrk-twin-kabul-suicide-blasts-kill-at-least-25-including-journalists" title="Twin Kabul Suicide Blasts Kill at Least 25, Including Journalists">Twin Kabul Suicide Blasts Kill at Least 25, Including Journalists</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10950" title="south and central asia (en)"><i class="fa fa-hashtag"></i>south and central asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 16:01            </div>
            <p>At least 25 people were killed, including Agence France-Presse chief photographer Shah Marai and five other journalists, when two &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/867813/78vu0Oqkbd.jpg?w=200" width="188" height="124" alt="China's Foreign Minister to Visit North Korea This Week" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/ob3VBMJN-china-s-foreign-minister-to-visit-north-korea-this-week" title="China's Foreign Minister to Visit North Korea This Week">China's Foreign Minister to Visit North Korea This Week</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 15:23            </div>
            <p>China&#39;s foreign minister will visit North Korea this week, his office said Monday, becoming the highest-ranking Chinese offici&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/867700/UxaMRuGj6B.jpg?w=200" width="188" height="124" alt="Asian Games Could Have 7 Joint Korean Teams: Seoul Official" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/4KZ4EEwb-asian-games-could-have-7-joint-korean-teams-seoul-official" title="Asian Games Could Have 7 Joint Korean Teams: Seoul Official">Asian Games Could Have 7 Joint Korean Teams: Seoul Official</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/8936" title="sport (en)"><i class="fa fa-hashtag"></i>sport (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 12:26            </div>
            <p>Seven South Korean sports associations are considering forming joint teams with North Korea for this year&#39;s Asian Games in Ind&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/30/867684/6cqHCrl5MD.jpg?w=200" width="188" height="124" alt="Whistleblowing Myanmar Policeman Sentenced to Jail" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/xkEnrr9K-whistleblowing-myanmar-policeman-sentenced-to-jail" title="Whistleblowing Myanmar Policeman Sentenced to Jail">Whistleblowing Myanmar Policeman Sentenced to Jail</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10967" title="southeast asia (en)"><i class="fa fa-hashtag"></i>southeast asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 30 Apr 2018 12:06            </div>
            <p>A Myanmar police officer who shocked observers by testifying against his force when he described their effort to &quot;entrap&quot&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/29/867416/QEvmDnCoRf.jpg?w=200" width="188" height="124" alt="Jordan Woos Back Tourists after Years of Regional Turbulence" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/3NOn0Z7K-jordan-woos-back-tourists-after-years-of-regional-turbulence" title="Jordan Woos Back Tourists after Years of Regional Turbulence">Jordan Woos Back Tourists after Years of Regional Turbulence</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/7222" title="tourism"><i class="fa fa-hashtag"></i>tourism </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 29 Apr 2018 16:05            </div>
            <p>Abundant natural wonders and ancient treasures have long attracted tourists to the kingdom.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/29/867412/sQGLgSKTNY.jpg?w=200" width="188" height="124" alt="N. Korea Offers to Shut Nuclear Test Site in May, Invite US Experts" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/Zke0Pw7b-n-korea-offers-to-shut-nuclear-test-site-in-may-invite-us-experts" title="N. Korea Offers to Shut Nuclear Test Site in May, Invite US Experts">N. Korea Offers to Shut Nuclear Test Site in May, Invite US Experts</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/11187" title="north korea"><i class="fa fa-hashtag"></i>north korea </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 29 Apr 2018 15:55            </div>
            <p>Kim said he &quot;would soon invite experts of South Korea and the US as well as journalists.&quot;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/27/866899/UWzJRCcx8k.jpg?w=200" width="188" height="124" alt="What the World is Saying about Historic Korea Summit" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/Gbmj3vLk-what-the-world-is-saying-about-historic-korea-summit" title="What the World is Saying about Historic Korea Summit">What the World is Saying about Historic Korea Summit</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 27 Apr 2018 21:01            </div>
            <p>World leaders and governments hailed the historic summit Friday between the leaders of North and South Korea as a step towards pea&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/04/27/866860/1N9iheZrxv.jpg?w=200" width="188" height="124" alt="North, South Korea Commit to Denuclearisation in Historic Summit" />
                <a class="canal" href="http://en.metrotvnews.com/world-en" title="World (En)">World (En)</a>
            </div>
                        <h2>
                                <a href="http://en.metrotvnews.com/world-en/3NOn5jzK-north-south-korea-commit-to-denuclearisation-in-historic-summit" title="North, South Korea Commit to Denuclearisation in Historic Summit">North, South Korea Commit to Denuclearisation in Historic Summit</a>
            </h2>
            <div class="tag">
                <a href="http://en.metrotvnews.com/topic/10760" title="east asia (en)"><i class="fa fa-hashtag"></i>east asia (en) </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 27 Apr 2018 18:26            </div>
            <p>The leaders of North and South Korea agreed Friday to pursue a permanent peace and the complete denuclearisation of the divided pe&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://en.metrotvnews.com/more/world-en" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/en/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- world-en/ rendering in 0.2254 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/en/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/en/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).nextAll('img');
				nextH2 = $(this).nextAll('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
		});
		</script>
    </body>
</html>